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Welcome to Pro Tools M-Powered Essential
Read this guide if you are new to Pro Tools® or are just starting out making your own music. Inside, you’ll find quick examples 
of how to record, compose, mix, and produce your own music in Pro Tools. 

One quick question: Have you installed Pro Tools yet? If not, follow the Essential Quick Setup instructions or your detailed Essential 
User Guide to install Pro Tools® M-Powered™ Essential software. For instructions on how to install your M-Audio interface, follow 
the instructions that came with it.

Connect Headphones or Speakers

You have to be able to hear your music, so plug in some headphones or speakers to your M-Audio interface. 
 

Listen to a Demo Song 
To get started, you can use any of the demo songs included with Pro Tools to see and hear many of the things you’ll soon be doing 
in Pro Tools. They also give you sounds to play so you can test your headphones or speakers. These demo songs are automatically 
downloaded onto your system when you install Pro Tools M-Powered Essential.

To open a demo song: 

1  Make sure your M-Audio interface is connected to your computer and powered on.

2  Launch Pro Tools M-Powered Essential by clicking its icon in the Dock (Mac) or double-clicking its icon on your 
desktop (Windows). 

3  From the File menu, select Open and navigate to the default location of the demo songs. They can be found at the following 
locations:

Mac Applications/Digidesign/Pro Tools/Pro Tools Essential Demos

Windows C:\Program Files\Digidesign\Pro Tools\Pro Tools Essential Demos
 

Install the hardware drivers and connect the interface before installing Pro Tools.

Support for Pro Tools M-Powered Essential is available only at Digidesign® User Conference (DUC) and through Digidesign email sup-
port. Go to: http://duc.digidesign.com or http://www.digidesign.com/tsr

For detailed instructions on how to connect your M-Audio interface to headphones or speakers, follow the instructions that came 
with it. 

In addition to the “Filtered Dream Essential,” there are other great demos to check out: “Be There” (male vocal with a fully produced 
version and a basic version); “Salvation Essential” (female vocal); “Essential Loop Demos” (instrumentals based on the included 
loop content).

Tracks

Toolbar

Edit window
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Play and Listen 

To play a demo song:

1  On your M-Audio interface, turn the headphones or speaker monitor level fully down to be sure your volume is at a low enough 
level. 
 

2  To start and stop Pro Tools, press the Spacebar, or click the Play and Stop buttons on-screen. (These buttons are located at the 
top of the Edit window; you can also have them appear in their own Transport window by choosing Window > Transport.)

3  While the session plays, gradually raise the volume on your M-Audio interface. 

4  Explore Pro Tools while the demo plays: Use the zoom and Track view controls to zero in on different tracks. 

5  Next, click the Window menu and choose Mix (Window > Mix). The Mix window shows tracks in vertical channel strips. 

For more information about headphone and monitor connections and volume control on your specific interface, refer to the inter-
face-specific instructions that came with it.

Stop and Play controls in Edit window’s Toolbar (left) and Transport window (right)

Stop Play Stop Play

Vertical 

Horizontal 

(Double-click the Zoomer tool to zoom back out again)

Click the Horizontal

Click to select the Zoomer tool and then drag-select to zoom in.

 a display height

and Vertical Zoom
buttons to adjust size
and length of what is
shown in tracks

Click the Track Options selector and choose

Mix window

Tracks
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The Edit window and the Mix window are the two main work areas in Pro Tools. Throughout the rest of this guide, you’ll see 
examples of both windows being used for different types of production work. 

6  Press the Spacebar or click the Stop button to stop playback. 

7  When you’re through checking out a demo song, choose File > Close Session. 

Bring in a Song from a CD
This section lets you see how to create a new Pro Tools session and then import a song from a CD. You can create a new session 
after you launch or when you first launch Pro Tools.

To create a new session:

1  If you already have a session open, choose File > Close.

2  Now choose File > New Session. 

3  In the New Session dialog, choose Create a Blank Session, then click OK.

4  In the Name the Session dialog, choose where you want to save the session, and then name it and click Save.

5  After Pro Tools opens the new session, choose Window > Edit so the Edit window is displayed. It will look something like this: 

The demo songs are great examples of completed, finished projects that have been arranged, edited, and mixed. You don’t need to 
return to the demo songs for anything else in this guide, but you might want to check them out again later, after you’ve been in-
troduced to a few more Pro Tools features. To return to the demo songs or any recent session, click File > Recent and choose the demo 
song (if it is still one of your most recently opened sessions), or choose File > Open and open it that way. 

New Session dialog

The Edit window, with the Transport window showing in the foreground

Transport window

Region List
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To import a song from CD:

1  Put the source CD into your computer’s CD/DVD drive. 

2  In Pro Tools, choose Window > Workspace to open the Workspace browser. 

3  In the Workspace browser, click the Audio CD’s Expand/Collapse icon to show the files on the CD. 

4  Click an item (track) to select a song on the CD. 

5  Drag the item from the Workspace to the open area in the middle of the Edit window; Pro Tools will create a new audio track 
containing the song. The song will appear in its new track where you let go of the mouse. 

You can also drag items from the Workspace to the Region List and then later drag them into the track area. This lets you create 
a collection of audio (regions) for later use in different tracks or even the same track.

6  Close the Workspace browser, then press the Spacebar to begin playing back the song in Pro Tools (see “Play and Listen” on 
page 2). 

Make an Audio Edit

In this example we’ll show you how to do a simple edit to change where a song starts. To show this, we’ll use a song where the 
drummer is heard “counting off” the tempo (“1...2...1.2.3...”) before the song starts. Here’s what this song looks like in Pro Tools. 

In the picture, the two waveforms let you visualize the different sections. We can take advantage of this “what you see is what you 
hear” aspect of Pro Tools to be able to quickly silence the countoff by “trimming” the beginning of the song. 

Tip: Click the speaker icon to audition a selected song;
press the Spacebar to stop.

Workspace

Region List

Audio Track

countoff song start waveforms
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To trim: 

1  Click to select the Trim tool (located in the toolbar). 

2  Click in the track after the countoff and before the start of the song (you’ll see the cursor display the Trimmer icon). Drag left 
or right to fine tune the location. 

3  For future reference, you can “untrim” the song by clicking and dragging the song start back to the left with the Trim tool. 
You’ll see that the previous audio (the countoff) is still there. This is a small example of how Pro Tools lets you edit non-destruc-
tively. 

Creating a Composition With Loops
This section shows how to create a simple composition using audio loops.

To import audio loops:

1  If the “Pro Tools Essential Loops” browser is not already open, choose Window > Workspace to open the Workspace browser. From 
the Workspace browser, navigate to the default location of the loops. They can be found at the following locations:

Mac Applications/Digidesign/Pro Tools/Pro Tools Essential Loops

Windows C:\Program Files\Digidesign\Pro Tools\Pro Tools Essential Loops

2  Click the Audio folder’s Expand/Collapse icon to show the files. 

3  Click to select the loop you want to preview. 

4  Click the Preview button to audition the selected loop. (Make sure that the Audio Files Conform to Session Tempo button is 
still highlighted. This ensures that the file can be conformed to the session tempo, which is 120 BPM by default.)

Loops are audio files that have musical performances meant to be repeated to create sections of a composition. They could be WAV 
or AIF files.

You can also click the speaker icon to audition a loop. Click around different areas of the waveform file to hear different parts of the 
loop (like near the beginning, middle, or end).

Previewing a loop in a Workspace browser

song startTrim tool

Audio Files Conform
to Session Tempo button

Preview button

Tip: There are many musical styles represented in the loops collection.
Inside each folder are more folders containing instruments for that style.
Experiment, have fun, and come up with unique musical combinations!

Loop being previewed
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5  Drag the item from the Workspace to the open area in the middle of the Edit window; Pro Tools will create a new audio track 
containing the loop. Make sure you drag the loop all the way to the left of the open area (so that the audio begins at the start of 
the new track and on beat).

6  Minimize the Workspace browser, then press the Spacebar to begin playing back the loop in Pro Tools. 

7  In the Edit window, create a couple more new tracks by dragging in more loops. If necessary, use the Grabber tool to move the 
new loops so that they all start on beat.

Changing the Tempo

You can change the session tempo to speed up or slow down your song.

To adjust the tempo:

1  Choose View > Rulers > Tempo. See where it says “Tempo” in the Edit window? Click on the plus symbol (+) that appears next 
to it. Then type the tempo you want in the Tempo Change dialog and click OK.

2  Press the Spacebar or click the Play button to listen to your audio play back at a different speed. Press the Spacebar again or click 
Stop when done listening.

3  Play around with changing the session tempo again on your composition.

Dragging and dropping a loop file from a Workspace browser in the Track list

Moving new loops all the way to the left of a track

Default tempo is 120 BPM

Click the Add Tempo Change symbol (+)
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Duplicating a Loop

You can easily repeat loops, making a longer composition from one loop.

To create longer compositions with a single loop: 

1  Select a loop (or region) you want to duplicate.

2  Choose Edit > Duplicate. The material is placed right after the loop’s end point.

3  Press the Spacebar or click the Play button to play back the new composition. Press the Spacebar again or click Stop when done 
listening.

Record Yourself 
This section shows how to connect a microphone and record yourself singing or playing an instrument. In the last section, you 
imported a song from a CD. Once you get comfortable with a mic in this section, you can go ahead and record yourself singing 
over a song you like.

Connect a Mic

To hook up a microphone:

 Plug a mic into a Mic input of your M-Audio interface. 

Create a Track

Pro Tools tracks are where audio, MIDI and other elements get recorded and edited within a session. Before you can record, you 
need to create one or more tracks. 

To prepare an audio track for recording:

1  In a Pro Tools session, choose Track > New. 

2  To record a single mic or instrument (as in our example), set the New Track dialog for 1 Mono Audio Track, and click Create. 

If you want to record two inputs at once, create one or two new tracks depending on what you’ve got plugged in and what you 
plan to record: 

• To record two different sources (such as one vocal mic and one electric guitar), create 2 Mono Audio Tracks. This lets the two input signals be recorded 
simultaneously, and be edited, processed, and balanced independently. 

– or –

• To record a two-channel stereo source (such as a stereo keyboard, or the left and right outputs from a DJ mixer), create 1 Stereo Audio Track.

3  Make sure the Mix window is open by choosing Window > Mix. 

Press Control+D (Windows) or Command+D (Mac) to Duplicate any selected loops (or region).

Playing back a series of duplicated loops in an audio track

For more information, refer to your the instructions that came with your M-Audio interface. 

Creating a new mono audio track
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4  In the middle of the new track’s channel strip, notice where it says “In 1 (Mono).” This shows which Input channel (Input 1 
or Input 2) is assigned to this track. (To specify a different input channel, click the Input Path selector and choose the other chan-
nel.)

Record a Performance to a Track 

To record an audio track:

1  Click the track’s Record Enable button.

2  Sing into your mic, and watch the meter in the Pro Tools track while you raise the gain control knob on the M-Audio interface. 
This lets you listen to your incoming signal so you can “set your levels.” (Don’t move the on-screen fader to try and adjust your 
level input because it isn’t going to have any affect; It’s only for setting your playback level.) Turn the gain control knob up until 
you see the on-screen track meter show green most of the time, or yellow for your louder passages. 

• If the track meter shows red, gain is too high; lower the gain control. 

• If you barely see green in the track meter, gain is too low. 

3  In the toolbar (or in the Transport window) click the Return to Zero button to jump back to the start of the session, then click 
the Record button. This tells Pro Tools that you’re happy with your levels and are ready to record (think of this as a “master” re-
cord enable button). 

4  Choose Window > Edit so you can watch what happens when you record. 

Record enabling a track in the Mix window

Input Path selector

Record Enable button

Track meter

RecordPlayReturn to Zero
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5  When you are ready to start recording, click Play or press the Spacebar. To stop, press the Spacebar or click Stop. Here’s what 
Pro Tools looks like after a track has been recorded and the transport has been stopped.

Listen to Your Work 

To play back a recorded track:

1  Click the track’s Record Enable button again to take it out of Record mode. 

2  Click Play in the Transport window or press the Spacebar to start playback.

3  When you want to stop, press the Spacebar or click Stop.

Record More Tracks

To record another track: 

1  Choose Track > New and create 1 Mono Audio Track. 

2  In the new audio track, click its Input path selector and choose the same input (In 1) you used before. 

3  Next, click the track Record button, just like you did on the first track. 

4  In the Transport window, click the Return to Zero button to jump back to the start of the session, then click the Record button 
(the button flashes) to arm Pro Tools for recording. When you are ready to start recording, click Play or press the Spacebar. 

5  Press the Spacebar again to stop playback. 

Using a Virtual Instrument
This section shows you how to work with Structure Essential, a plug-in you can use to build beats and compose music.

The Structure Essential Virtual Instrument Plug-in

Structure Essential is a virtual instrument plug-in, which means it makes sound. It's installed automatically during the install. 
Here’s how to start utilizing its many high-quality instruments, sound effects, and other sounds.

Set Up a Track

You add Structure Essential to your sessions by inserting it on a specific type of track called an Instrument track. 

To create an Instrument track for Structure Essential: 

1  Choose Track > New. In the New Track dialog, click the pop-up menu that says Mono and choose Stereo, then click the pop-up 
menu that says Audio Track and choose Instrument Track. Leave the other settings as they are and click Create. 

2  Choose View > Mix Window to display the Mix window. 

Stopping the transport while recording a track

 If you want to use a click track/metronome, see the “Using a Click (Metronome)” section on Page_28

Creating a stereo Instrument track
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3  Click the track Insert selector near the top of the Instrument track and choose Structure Essential Instrument from the sub 
menu. 

4  You can play Structure Essential and audition sounds by clicking the on-screen keyboard.

5  Play some notes on your on-screen keyboard using the mouse. If all is well so far, you are hearing a signal from the default Sine 
Wave patch (listed at the top of the Patch list). 

Loading a Patch

Now let’s load a sound. You can load patches using the Patch menu.

1  Go to the “dual-arrow” icon and click Structure Essential from the menu. Select a patch from the list of patches; each patch rep-
resents an instrument that can be played. Patches are pre-configured settings files, and they’re a great way to see examples of what 
a plug-in can do. 

2  Click on the on-screen keyboard to listen to the sound.

3  Make music by doing one of the following: 

• If you have a MIDI controller already connected, you can record yourself playing Structure Essential. For information (and 
a refresher on using the Record Enable button and the Record button) see “Compose with a MIDI Controller” on page 11. 

– or –

• To see an example of how you can compose without a MIDI controller, see “Make Beats and Compose without a MIDI Con-
troller” on page 12. 

Inserting Structure Essential on a Stereo Instrument track

See those greyed out notes on the on-screen keyboard that some patches have? Grey out notes have no sound associated with them.

The default Sine Wave patch

Insert 
selector

Structure Essential

On-screen keyboard

Sine Wave patch

Click the dual-arrow icon
to navigate to the list of

List of patches

patches, then choose
an item from the list.
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Using a MIDI Controller/Keyboard to Compose

What’s MIDI?

MIDI (Musical Instrument Digital Interface) data isn’t audio, so it has no sound of its own. MIDI is just a way for musical devices, 
such as virtual instrument plug-ins, MIDI controllers, and MIDI sequencers, to talk to one another.

You must have a MIDI controller/keyboard when creating a MIDI recording (or MIDI sequence). To create a MIDI recording, there 
must be a MIDI instrument (real or virtual) available to trigger notes (or other data). Hardware MIDI instruments connect via 
MIDI cables to the MIDI inputs and outputs on your audio interface or MIDI interface. Virtual MIDI instruments are inserted as 
plug-ins on instrument tracks in Pro Tools and accessed directly from within Pro Tools.

For purposes of this guide, we'll focus on Structure Essential, the virtual instrument that comes with Pro Tools M-Powered 
Essential.

Compose with a MIDI Controller

Here we’ll show you how to compose with a MIDI controller/keyboard.

To Record MIDI on an Instrument Track:

1  Make sure your MIDI controller/keyboard is connected either to an M-Audio interface with MIDI cables or directly to your com-
puter with a USB cable. (See your interface guide for detailed information on connecting your interface to your computer.)

2  Repeat the steps to create a stereo Instrument track and insert Structure Essential on it (see “Using a Virtual Instrument” on 
page 9).

3  Choose a bass patch that you like. 

4  Select Options > MIDI Thru. (Verify that MIDI Thru is checked, if not select it.)

5  Click the Record Enable button to enable the Instrument track for MIDI recording.

6  In the Transport window, click Return to Zero to start recording from the beginning of the session. You can also record to a se-
lection in a track or from the cursor location in the Edit window.

7  Click the Record button.

8  Now play your MIDI controller/keyboard and hear the bass sound.

9  When you are ready to start recording, click Play or press the Spacebar. To stop, press the Spacebar or click Stop.

10  Click the track Record button again to take it out of record enable and play back what you just recorded.

Using a Click (Metronome)

A click track (also known as a metronome) gives you a steady time reference while recording tracks. Pro Tools M-Powered Essential 
comes with a specialized click track named “Click” that has the Click plug-in already inserted. 

To use a click track:

1  Choose View > Mix Window to display the Mix window. 

2  At the top of the track, select the Click plug-in. 

MIDI data in the Instrument track
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3  In the Click plug-in window, click the Librarian menu and pick a sound. You can pick a cowbell, sidestick, and other common 
click sounds.

4  Select View > Transport > MIDI Controls to view the MIDI controls in the Transport window.

5  Click the Metronome Click button so it’s highlighted blue.

6  Now click Play in the Transport window or press the Spacebar to listen to the click. 

Make Beats and Compose without a MIDI Controller

You can make beats and compose in Pro Tools using just the mouse. 

To create notes: 

1  Close or move the Structure Essential plug-in window, then choose Window > Edit so you can see the Instrument track in the 
Edit window. 

2  Click to select the Pencil tool (it’s in the toolbar). 

3  In the Edit window, select Grid from the Edit mode buttons.
 

4  Click the Track View selector for the track and select the Notes format from the menu.

Picking a sound for the Click Track

Snap to Grid mode enabled

 Make sure you have the Snap to Grid mode enabled. When you draw in your drum (and other) notes in Snap to Grid mode, they 
are in time.

Librarian menu

Highlighted Metronome button

Click for Track View pop-up menu

Instrument track in Notes format
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5  Now click in the main Instrument track to “pencil in” some notes. 

The small horizontal bar created with each mouse click is a MIDI note. The location and length of each note determines when, 
and for how long, you’ll hear the sound. 

6  When you’re ready to listen to the note pattern you created, change the Pencil tool to the Selector tool in the Toolbar, click in 
the track before your first notes, then press the Spacebar. 

Edit a Note

In this example, we will lengthen a note.

To lengthen a MIDI note: 

1  Repeat the steps to create a stereo Instrument track and insert Structure Essential on it (see “Using a Virtual Instrument” on 
page 9).

2  Choose a patch that you like. 

3  Click to select the Trim tool (located in the toolbar across the top of the Edit window), and then use it in your Instrument track 
to click-and-drag the right edge of the MIDI note out to the right to make it longer. This leaves the note selected (highlighted).

4  Press the Spacebar to start playback, which will start from the current selection (in this case, the MIDI note we lengthened). You 
should hear the sound play for the duration of the MIDI note. 

To compose a rhythm from scratch: 

1  Repeat the steps to create a stereo Instrument track and insert Structure Essential on it (see “Using a Virtual Instrument” on 
page 9).

2  Choose a drum kit patch that you like. 

3  Now, pencil some notes in on the new drums track. Here’s what our example session looks like after we added another 
Structure Essential track to the loop track we set up previously. 

4  To add a bass line, create another track, insert Structure Essential, then load a bass tone. 

See those greyed out notes on the on-screen keyboard that some patches have? Grey out notes have no sound associated with them.

MIDI note

Trim tool being used in a track

Two long notes (for a loop)

Three different notes 
(kick, back, and hat)
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Mix and Change Your Sounds 
Your Pro Tools M-Powered Essential system comes supplied with a wealth of plug-ins that you can use to change the sounds 
you’ve recorded. This section shows two examples of how to use plug-ins to process your sound. We’re going to show you how 
to use compression on one track, then we’ll apply reverb to a bunch of tracks. Lastly, to finish up our song, we’ll apply a fade out 
to the ending.

Compression 

Compression is a way to smooth the dynamics of a track (make your soft and loud parts sound less uneven). It’s one way to make 
a vocal sound more intimate.

To apply compression to a track: 

1  Choose Window > Mix.

2  In the top part of the track, click the first Track Insert selector and choose Compressor/Limiter Dyn 3 (mono) from the Dynamics 
sub-menu. Pro Tools inserts the Dynamics 3 Compressor/Limiter plug-in on your track and opens its plug-in window. 

3  Press the Spacebar to start playback. 

4  In the plug-in window, click the Librarian menu (shown below) and choose an available Settings File (preset) from the list. 

5  Choose other presets and you can hear what their settings do to your sound. Try out different plug-ins to start learning about 
the different colors you have at your disposal. (The electronic Essential Plug-ins Guide is accessible from the Help menu, and it’s 
a great place to learn more about EQ, delay (echo) and other types of effects.) 

6  Press the Spacebar again to stop playback. 

Reverb

Reverb is a great effect for vocals; it’s what can make you sound like you’re in a big concert hall. One of the best ways to incor-
porate reverb in your mix is in a “send-and-return” configuration. Send/return makes it easy to send multiple vocal tracks or in-
struments to and through the same single reverb effect. 

To use reverb on one or more tracks: 

1  Choose Window > Mix. 

Inserting a plug-in on an audio track

Insert 
Selector

Librarian 
menu
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2  Click the Send selector on your vocal track as shown below and choose Bus 1-2. 

3  Choose Track > New, and set it to create 1 stereo Auxiliary Input track, then click Create. 

4  On the new Auxiliary Input track you just added, do the following: 

• Click the Track Insert selector and choose D-Verb from the Reverb sub-menu. 

– or –

• Click the Track Input selector and choose Bus 1-2. 

5  Click the Send assignment on your vocal track to open the Send Output window. 

6  Press the Spacebar and slowly raise the small fader in the Send Output window. This adjusts how much of the vocal track you 
are sending to D-Verb.

7  Keep playing and listening, and check out different D-Verb settings. Repeat this section’s basic instructions to try out a Delay, 
EQ, or other type of plug-in too. 

To put the finishing touch on a song it’s sometimes nice to go with the classic fade out. Here’s an example of how to use mix au-
tomation to fade out a track. (There are many other ways to create fades described in the Pro Tools Reference Guide.)

To do a fade out:

1  In order to do a fade out, add a Master track.

Send A
Selector

Input

Insert
selector

selector

Send

Raise the Send fader
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2  In the Master track, click with the Grabber tool (it’s in the toolbar) at the place you’d like the fade to start. This creates a white 
dot or “breakpoint.”

3  Click and drag down with the Grabber at some point later in time (after the first breakpoint). 

4  Now click in the Master track to place the cursor where you want to audition your fade.

5  Press the Spacebar to hear the section and the results of your fade.

You can also edit breakpoint automation with many of the same tools we use to edit audio such as the Pencil, the Grabber, and 
the Trimmer. You can learn more about how to record and edit your control moves in the Pro Tools Reference Guide.

Get Your Music Out to the World 
After you’ve finished recording and editing tracks in a Pro Tools session you’re ready to mix down. In these last few pages you’ll 
see how to do this using the Pro Tools Bounce to Disk feature to combine all the tracks that make up a session into a single “mas-
ter” audio file. After the new audio file has been bounced to disk, you can burn it to a CD or convert it to MP3 using a CD burning 
application, like iTunes 

To create a stereo master from a session:

1  Use the Selector to click-drag the length of the session in the Timeline (or on a track). If you make no selection, your entire ses-
sion will bounce from start to finish.

Creating a fade

Timeline 

Selector

Session audio selected and
ready to Bounce to Disk
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2  Choose File > Bounce to > Disk.

3  In the Bounce Options dialog, do the following to create a CD-compatible 2-track of your audio: 

• Choose Outputs 1–2 as the Bounce Source.

• Choose BWF (.WAV) for the File Type.

• Choose Stereo Interleaved for the Format.

• Choose 16 for the Resolution and 44.1 kHz for the Sample Rate.

4  Choose Convert after Bounce, and click Bounce. 

5  In the Save Bounce As dialog, name your bounce and pick where it should be saved, then click Save. Pro Tools begins bouncing 
to disk. Pro Tools bounces are done in real time, so you hear audio playback of your mix during the bounce process (you cannot 
adjust any Pro Tools controls during a bounce). 

After Mixdown, Mastering

After the bounce is completed, you will have an audio file that you can convert to MP3 using most common CD burning software. 
Converting to MP3 lets you listen to it on your iPod, post on your site, or send via email. Or, use your burner software to write 
the file to an audio CD that can be played on standard CD players. Listening to a reference CD in an environment other than your 
studio is a time-tested, professional way to see how your mix translates to other systems or listening environments.

Learn More
We hope this quick introduction has inspired you to make music with Pro Tools. To learn more about any of the topics presented, 
start with the Pro Tools Reference Guide. Search for any terms you’re curious about. You can also watch any of the video tutorials 
included with your package or online at the Digidesign website (www.digidesign.com). 

© 2009 Avid Technology, Inc., all rights reserved. This guide may not be copied in whole or in part without the written consent of Avid. Product features, specifications, system re-
quirements, and availability are subject to change without notice. Avid, Digidesign, and Pro Tools are registered trademarks of Avid Technology, Inc. in the U.S. or other 
countries. Other trademarks are the property of their respective owners.
Guide Part Number: 9329-61707-00 REV A June, 2009

Digidesign also offers an MP3 Export Option that lets you bounce directly to MP3 format. Check the DigiStore on our website 
(www.digidesign.com), or contact your Digidesign dealer if you’d like more information. To learn more about the Bounce to Disk 
dialog, see the Pro Tools Reference Guide.

Bounce options (shown set to create audio CD burnable tracks)
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