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Important Information
Please read this manual carefully before setting up and using the SMART Board interactive whiteboard.
With proper care, your interactive whiteboard should provide years of trouble-free service.

WARNING
If you use a projector with your SMART Board interactive whiteboard, do not stare into
the beam of light created by the projector. Instruct children not to look in the direction of,
or stare at, the beam of light created by the projector.

WARNING
To reduce the risk of fire or electric shock, do not expose this product to rain or moisture.

NOTE: The information provided in this section applies to the SMART Board interactive
whiteboard (500 series). If you have a Rear Projection SMART Board interactive
whiteboard, SMART Board for Plasma Displays interactive overlay or a Sympodium
lectern, refer to the installation manual that came with your model for warnings, cautions
and maintenance instructions.

Other Precautions
For operating safety and to avoid damage to the unit, read carefully and observe the following instructions.

1 If you move a SMART Board interactive whiteboard that is mounted on a floor stand, do so with
care. Quick stops, excessive force and uneven surfaces may cause the interactive whiteboard to
overturn.

2 If you are transporting the interactive whiteboard over a distance, we strongly urge you to
completely repackage it using the original packaging. If the original packaging is no longer
available, pack all components with as much padding as reasonably possible to ensure that they
are not exposed to excessive vibration or shock.

3 Avoid setting up and using the interactive whiteboard in an area with excessive levels of dust,
humidity and cigarette smoke.

4 Avoid leaving cables on the floor. If you must run a cable over the floor, lay the cable in a flat,
straight line and secure it to the floor with tape or a cable management strip of a contrasting color.
Handle cables carefully and avoid excessive bending.

5 If you require replacement parts, make sure the service technician uses replacement parts
specified by SMART Technologies Inc. or parts with the same characteristics as the original.

Cleaning the Writing Surface
Before you clean the SMART Board interactive whiteboard, log off the computer. If you touch the screen
when the computer is in any other state (e.g., with an application open or at the desktop), you will activate
application components or scramble desktop icons. Put the projector on standby to more easily view dirt
and streaks. You should clean a frequently used interactive whiteboard approximately once a week to
maintain optimal clarity.

To clean the writing surface, use standard glass cleaner. Just spray the screen with cleaning fluid and wipe
with a paper towel. 

Remove marks made with a permanent marker by completely covering them with the ink from a dry-erase
marker and wiping with a soft cloth while the ink is still wet. Dry-erase ink contains solvents that work to
remove permanent ink. Do not use low-odor or non-scented dry erase markers, as they do not contain the
appropriate solvents. If any trace of the original permanent ink remains, spray the area with standard glass
or whiteboard cleaner and wipe clean.
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Preventing Damage to the Writing Surface
While the SMART Board interactive whiteboard is very durable, sharp writing instruments, such as
ballpoint pens or fine-pointed pens, can damage the surface if they’re applied with heavy pressure. Keep
these types of pens away from the interactive whiteboard and avoid abrasive erasers and cleaning
materials.

General Tips for Trouble-Free Performance
These tips apply to a SMART Board interactive whiteboard that is ready for use, with SMART Board
software installed and running. 

• Make sure all the styluses and the eraser are placed securely in the pen tray

• Verify that the Ready Light on the pen tray is illuminated green

• Ensure that the interactive whiteboard is connected to a USB or COM port that’s recognized by
the operating system and is not being used by another application
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About This Guide
As you read this guide, you’ll learn that you can use the SMART Board interactive whiteboard to do a lot
more than just control your computer and write over projected applications. This manual is for SMART
Board interactive whiteboard users who are running the Microsoft® Windows® 98, 2000, ME, XP or
Windows NT 4.0 operating system. 

NOTE: If you’re running the Windows 95 operating system, you’ll have to use an older
version of SMART Board software and the SMART Board User’s Guide, which you can
obtain from the SMART Board software installation CD or our Technical Support group
at 1.866.518.6791 (Canada/U.S.) or +1.403.228.5940 (all other countries).

The SMART Board interactive whiteboard is packed with features that will make your next presentation
truly powerful. You can:

• create and edit a wide variety of annotation objects with the pen tray styluses, Floating Tools or
Notebook software

• capture an image of the annotations you make over other applications into Notebook software 

• use SMART Recorder to create a video file of everything you do on the interactive whiteboard, no
matter which application you’re using

• use SMART Video Player to annotate over moving or still video from sources such as VCRs,
document cameras and computer files

• save or print a complete copy of everything written, drawn or typed in Notebook software

• export your Notebook file as a PDF file, HTML file or a series of image files that others can view

• use an on-screen keyboard to enter text without a conventional, physical keyboard

• use the handwriting recognition feature to convert handwritten text into typewritten text

• import information from almost any electronic source into Notebook software

• use touch shortcuts to breeze through your Microsoft PowerPoint® presentation

While the SMART Board interactive whiteboard is an easy and natural tool to use, requiring no special
expertise, this guide covers the complete range of interactive whiteboard functionality so you can take full
advantage of every feature.

The pages that follow are organized around the typical tasks performed before, during and after an
interactive whiteboard presentation. For example, you’ll learn how to create objects in a Notebook file,
import information from other sources, and then sort and edit the file contents. You’ll also learn how to print
and send Notebook files, and the most effective ways of using your interactive whiteboard during a
presentation. 

We’ve included instructions for using several third-party presentation, graphics and tablet PC applications
as Aware applications. An Aware application is one in which anything you write or draw with a pen tray
stylus automatically becomes an actual component of the file, rather than an external annotation made
over the file. If you’re using an application that is not Aware, you can inject annotations into the file or take
a screen capture to save the information.
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Getting Started
It’s easy to set up your SMART Board interactive whiteboard. Just follow the steps below, and your
interactive whiteboard becomes touch sensitive as soon as you install SMART Board software. Open,
minimize or close applications, scroll through files, open your browser – all just by touching the screen.

Tip

You can now install SMART Board software on a USB storage device or a network. Visit
www.smarttech.com/support/software to access the installation software.

Your first task is to connect your computer to the interactive whiteboard. You can use the provided serial
cable or you can order the USB adapter cable from SMART Technologies Inc.

NOTE: The information provided in this section applies to the 500 series of the SMART
Board family of interactive whiteboards. If you have a Rear Projection SMART Board
interactive whiteboard, Sympodium lectern, or a SMART Board for Plasma Displays
interactive overlay, refer to the installation manual that came with your product for setup
instructions.

Serial Cable Setup
1 Insert the SMART Board software CD into your CD-ROM drive. 

The SMART Board software setup program should start automatically. If it doesn’t, select Start >
Run and enter x:\autorun.exe (where x: is your CD-ROM drive). Follow the on-screen
instructions to install SMART Board software. 
During the software installation, you’ll be asked if you want to put the SMART Board icon in your
StartUp Folder. We recommend you reply affirmatively. Then, whenever you activate your
Windows operating system, SMART Board tools opens and your interactive whiteboard is fully
functional without any further action.

2 Without removing the SMART Board software CD, shut off your computer.

3 Connect the short DB9 end of the serial cable to the 9-pin serial port on the underside of the
interactive whiteboard.

9-pin Serial Port
(Underneath the
Interactive Whiteboard)

Short DB9 Connector
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NOTE:
If the serial cable might be subject to accidental disconnection or strain, protect the serial
port on the interactive whiteboard as follows:

Leaving it somewhat slack at the serial port connection, attach the cable to the wall
or a floor-stand leg with a strain-release device or electrical tape, ensuring that any
subsequent force on the cable will be absorbed at that point rather than at the serial
port connection. With a floor stand, attach the cable to the bottom of the leg for
greater stability if the cable is pulled.

If you must run a cable over the floor, lay the cable in a flat, straight line, and secure it to
the floor with colored tape or a cable management strip.

4 Connect the long DB9 end of the serial cable to a COM port on your computer. Unplug your
keyboard connector and reconnect it to the supplied SMART Keyboard Adapter. Insert the male
end of the keyboard adapter into the keyboard port on your computer. Finally, insert the keyboard
adapter’s power plug into the socket on the back of the long DB9 connector.

To DB9 Connector 
Power Plug

To Keyboard Port

To Keyboard 
Connector

          

Serial Port Keyboard 
Port

Power Plug Socket

Keyboard Adapter

Keyboard ConnectorSerial Cable

SMART Keyboard Adapter                                          PC Serial Connections

NOTE:  If you’re connecting your interactive whiteboard to a laptop computer, you’ll need
to connect an external power supply rather than a keyboard adapter to the long DB9
connector. This external power supply must have the following characteristics:
• 2.1 mm inner diameter — positive center post
• 5.5 mm outer diameter — negative outer barrel
• 6V DC to 12V DC output
• minimum 200 mA output 

5 Turn on your computer.

The Ready Light on the pen tray turns red, indicating that the pen tray is receiving power from the
keyboard port on your computer.

Ready Light
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When the Windows operating system starts, the Found New Hardware plug-and-play wizard
leads you through the process of locating the SMART Board driver.

6 Ensure that the Windows operating system searches your hard drive for the SMART Board driver.
This driver is normally located in the PNP Drivers folder in the SMART Board Software program
directory.

Once you complete the plug-and-play process, the Ready Light on your pen tray changes from
red to green. This indicates that your interactive whiteboard is now touch sensitive.

7 If you added the SMART Board icon to your StartUp menu during the software installation, the
SMART Board tools open automatically when you start your computer. However, you can also
open the SMART Board tools by selecting Start > Programs > SMART Board Software >
SMART Board Tools. With the SMART Board tools started, you can now write over any
application with a pen tray stylus.

8 Press the SMART Board icon and select Orient to perform a brief orientation procedure that
allows for more accurate tracking of your touch on the interactive whiteboard (see page 12 for
more information).

Manually Configuring Your Serial Port
You may need to manually configure your serial port if:

• your version of the Windows operating system does not perform plug and play (e.g., Windows NT
4.0 or ME operating system) 

• the Found New Hardware wizard fails to appear

• you plugged in your interactive whiteboard after you started your computer

• the Ready Light remains red rather than turning green 

To manually configure your serial (COM) port

1 Click the SMART Board icon and select Control Panel.

The SMART Board Control Panel opens.

2 On the Boards tab, click the Connect button.

The Select COM Port dialog box opens.

3 If you know which COM port is being used for the interactive whiteboard, type it or select it from
the COM port list. Then click the Select button.

OR

If you’re unsure of the correct COM port, click the Detect SMART Hardware button to initiate
hardware detection. SMART Board software searches the COM ports for the presence of an
attached interactive whiteboard until it finds the correct COM port.

The Ready Light on the pen tray changes from red to green, indicating that the interactive
whiteboard is touch sensitive. You can now use any pen tray stylus to write over projected
applications.

4 Click OK.

USB Adapter Cable Setup
NOTE: To order a SMART USB adapter cable (part No. USB-FRU), call your dealer.

1 Connect the DB9 end of the USB adapter cable to the 9-pin serial port on the underside of the
interactive whiteboard (see the figure at the bottom of page 1).
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NOTE:
If the serial cable might be subject to accidental disconnection or strain, protect the serial
port on the interactive whiteboard as follows:

Leaving it somewhat slack at the serial port connection, attach the cable to the wall
or a floor-stand leg with a strain-release device or electrical tape, ensuring that any
subsequent force on the cable will be absorbed at that point rather than at the serial
port connection. With a floor stand, attach the cable to the bottom of the leg for
greater stability if the cable is pulled.

If you must run a cable over the floor, lay the cable in a flat, straight line, and secure it to
the floor with colored tape or a cable management strip.

2 Connect the USB end of this cable to the USB port on your computer.

USB Port

3 If you have the appropriate USB driver installed on your system, the Ready Light on the pen tray
turns red and you can install SMART Board software (step 4 in this procedure).  

If you don’t have the appropriate driver installed, a Found New Hardware wizard opens to help
you locate the USB HID (Human Interface Device) driver for the interactive whiteboard:

a Click the Next button to have the Windows operating system search for an appropriate driver.

b Click the Next button again to direct the Windows operating system to search the driver
database on your hard drive. 

NOTE: If the Windows operating system fails to find the correct driver, insert the
Windows 98/2000/ME/XP CD in your CD-ROM drive to install a USB HID driver.
These drivers, which usually aren’t included in a default installation, are needed for
the interactive whiteboard to work using a USB cable. HID is a subclass of USB
devices.

c Click the Finish button.

The Ready Light on the pen tray turns red, indicating that the pen tray is receiving power
from the USB port.
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Ready Light

4 Insert the SMART Board software CD into your CD-ROM drive and follow the on-screen
instructions in the installation program that launches.

When the installation is complete, the Ready Light on the pen tray turns from red to green,
indicating that the interactive whiteboard is now touch sensitive.

5 If the SMART Board tools do not automatically open, select Start > Programs > SMART Board
Software > SMART Board Tools. 

The SMART Board icon appears in the system tray. You can now use a stylus from the pen tray
to write over any projected application.

6 While not strictly necessary, we recommend that you press the SMART Board icon and select
Orient to perform a brief orientation procedure (see page 12 for more information).

Downloading and Using SMART Board Software on a USB Storage Device
You can now control your laptop computer from the SMART Board interactive whiteboard without installing
SMART Board software. To do this, just download SMART Board software to a USB storage device. The
USB storage device version of SMART Board software includes all standard features, such as SMART
Recorder, SMART Video Player, SMART Keyboard and handwriting recognition.

USB storage devices are very portable. You can put the device into your pocket, plug it into any computer
(with a USB port) connected to a SMART Board interactive whiteboard, and then launch SMART Board
software. If the connected interactive whiteboard isn't moved, you'll only need to perform the orientation
procedure once. The orientation data is saved on the USB storage device for use in subsequent sessions.
However, if you plug the USB storage device into a computer that's connected to a different interactive
whiteboard, you'll need to perform another orientation procedure.

To install SMART Board software on a USB storage device

1 Download the USBBoard.exe file to your computer and save it to any directory.

2 Plug your USB storage device into the computer's USB port.

NOTE: To successfully extract this software, your USB storage device must have at
least 32 MB of space.

3 In Windows Explorer, navigate to the directory you specified in step 1 and double-click the
USBBoard.exe file.

A wizard helps you load the SMART Board software onto the new drive. 

4 Click the Browse button and navigate to the new drive. Click OK to load the SMART Board
software onto the USB storage device.

When the download is complete, a folder called SMART Board Software and a file called
SBLauncher.exe appear under the new drive.
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To launch SMART Board software using a USB storage device

1 Plug the USB storage device that contains SMART Board software into the USB port of a
computer that's connected to an interactive whiteboard, and navigate to the new drive.

2 Double-click SBLauncher.exe.

The first time you do this, SMART Board software prompts you to do a quick orientation of the
connected interactive whiteboard. Providing you don’t move the interactive whiteboard, you'll only
need to do this once, because the results of this initial orientation are stored on the USB storage
device.

You can now use a pen tray stylus to write on the interactive whiteboard and your finger to control
computer applications, as well as use the many other features of SMART Board software.

To quit SMART Board software when using a USB storage device

1 Click the SMART Board icon in the system tray and select Exit. 

2 Click the Unplug/Eject Hardware icon in the system tray.

3 Unplug the USB storage device.
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SMART Board Software
SMART Board Software Service
The SMART Board software service is the driver component of SMART Board software. It runs in the
background, translating your interactive whiteboard contact into mouse behavior.

As soon as you install SMART Board software on a computer that’s connected to a SMART Board
interactive whiteboard, you’ll have touch control of the computer. You can activate applications, open and
scroll through files, and surf the Internet. With SMART Board software, the SMART Board interactive
whiteboard automatically becomes touch sensitive each time you start your computer.

Tip

To log on before the SMART Board tools are active, use the on-screen keyboard. When
the log on screen appears, press the Keyboard button on the pen tray. The on-screen
keyboard then appears, allowing you to type your user name and password without
moving to an actual keyboard.

SMART Board Tools
The SMART Board tools provide access to a wide range of functions for configuring and using your
interactive whiteboard.

NOTE: For you to use the pen tray styluses and eraser, the SMART Board tools must be
running. If you want to write on your interactive whiteboard, make sure the SMART
Board icon appears in the system tray.

When you press the SMART Board icon, the SMART Board tools appear.

The components of the SMART Board tools are briefly described over the next few pages.

Notebook Software

Use Notebook software while working on a SMART Board interactive whiteboard or your workstation to
create, organize, save and print your notes. Notebook software includes many object-creation tools and you
can also import graphics, text and clip art from any other application. If you like, you can share your
Notebook file with others in the HTML format, PDF or one of the supported image file formats.

SMART Board
Icon
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Before a meeting, you can use the Notebook software tools to create a multi-page Notebook file, and you
can then open that file on the SMART Board interactive whiteboard during the meeting. As the meeting
participants provide comments and suggestions, you can capture their input using the styluses, and
navigate between each page in your Notebook file by touching the screen. 

However, Notebook software is much more than just an electronic flip chart for capturing suggestions
during a brainstorming session. When you use the Screen Capture tools, Notebook software also serves
as a receptacle for anything you write on the SMART Board interactive whiteboard over any application.
When you perform a capture, the image is automatically placed on a new page of the current Notebook
file. 

SMART Recorder

With SMART Recorder, you can record everything you do on a SMART Board interactive whiteboard, no
matter which applications you’re using. You can then play the recording using Windows Media® Player (a
free video player) on any computer. If you have a microphone attached to your computer, you can even
record audio as you capture your actions on the screen. SMART Recorder produces standard Audio Video
Interleave (AVI) files.

SMART Video Player

Use SMART Video Player to play videos and annotate over them. These videos include software video
files or the output from any video hardware device that you can connect to your computer, such as a video
camera, projector, scanner or document camera. If you like, you can configure SMART Video Player to
pause the video whenever you annotate, or to slowly fade out annotations as the video plays.

SMART Video Player supports all the video file types supported by Windows Media Player. It also supports
any video hardware device that complies with the DirectX® 8.0 application-programming interface and runs
on a computer that uses a Microsoft Windows operating system that supports Windows Driver Mode
(WDM).

NOTE: The Windows 98 and Windows NT 4.0 operating systems do not support
Windows Driver Mode. If you have the Windows 98 or Windows NT 4.0 operating
system, you cannot use SMART Video Player to view the output from a video hardware
device. SMART Video Player does not support internal DVD drives or live video
streamed over the Internet.
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SMART Keyboard

The SMART Board interactive whiteboard (when used with a projector) is a great tool for presenting
information to others, because you can control applications by touching the screen, and you can write over
an application to make or emphasize a point. 

However, a keyboard is often a necessary tool. For example, you may want to rename a file by typing a
new name into the Save As dialog box. With the SMART Keyboard, you can do that right at the screen,
without moving to an attached keyboard. The on-screen keyboard is also useful for logging on at the
screen.

Tip 

You can drag the SMART Keyboard by its title bar to anywhere on the screen. If you
want to try two-handed, ten-fingered typing, move the keyboard to a relatively high
position.

If you prefer not to type, you can press the Write button on the SMART Keyboard, and then write in the
Handwriting Recognition window with your finger or a stylus.

Floating Tools 

The Floating Tools palette floats over all open applications and allows you to perform a wide variety of
operations. These tools act as software counterparts to the pen tray tools and include a virtual stylus,
highlighter and eraser. The Floating Tools palette also includes tools for producing a right-mouse click,
creating geometric objects, displaying a large pointer, producing a spotlight and restoring cleared
annotations.

SMART Board Control Panel

The SMART Board Control Panel is a tabbed interface for configuring the SMART Board interactive
whiteboard functions and accessing the advanced features of SMART Board software. 



Use the Boards tab to:

• connect or disconnect the communication link to the interactive whiteboard

• orient your interactive whiteboard

• configure the interactive whiteboard for projected or non-projected use

• run a status log for diagnostic purposes, and access the SMART Board Software Diagnostics
program

• access the advanced settings

• configure your system for multiple interactive whiteboards, and then orient each unit

Use the Pen Tray tab to:

• customize the pen tray styluses and eraser

• create and save individual user profiles

Use the Floating Tools tab to:

• customize the Floating Tools

Use the Aware tab to:

• disable SMART Aware (by default SMART Aware is enabled)

• change your Aware preferences (including those for Microsoft PowerPoint software)

• display a list of active Aware applications

Use the Display Controllers tab to:

• install on-screen display controls for your projector or plasma display panel (PDP)

SMART Aware: Making Third-Party Applications Aware
SMART Aware works in the background to make a number of popular conferencing, graphics, word
processing, spreadsheet and presentation applications Aware. An Aware application is one in which
anything you write or draw with a pen tray stylus automatically becomes an actual component of the file,
rather than an external annotation made over the file.

While Aware functions transparently, you may want to deactivate it for certain applications. Rather than
saving your annotations as part of the file, you may prefer to save screen captures of your annotations in a
Notebook file or keep no record whatsoever.

The Microsoft PowerPoint and Paint programs are two popular SMART Aware applications. For a complete
list of all third-party applications supported by SMART Aware, turn to page 62.

Using Microsoft Word and Excel on an Interactive Whiteboard

Microsoft Word and Excel are Aware applications. A Capture/Save toolbar appears whenever you use a
pen tray stylus in these applications. You can use this toolbar to save your annotations in the document or
spreadsheet as typewritten text or a graphic. However, if you prefer to not alter the document or
spreadsheet, you can also use this toolbar to capture the annotations to Notebook software.

Text Injection and Capturing Annotations in Non-Aware Applications
Even in applications that are not Aware, you can convert handwritten text and inject it into the file as
typewritten text. Just press on your annotation for approximately three seconds and select Inject “your
annotation” here from the menu that appears.

You can also capture any annotations you make over a non-Aware application into Notebook software by
using the capture buttons on the Floating Tools palette or the buttons on the Save/Print toolbar, which
appears whenever you pick up a pen tray stylus.

Capture/Save
Toolbar
Save/Print
Toolbar
10 SMART Board User’s Guide
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Accessing and Exiting the SMART Board Tools
If you included the SMART Board tools icon in your StartUp folder when you installed SMART Board
software, the SMART Board icon will appear in the system tray whenever you start your computer.

To open the SMART Board tools

1 If the SMART Board icon isn’t displayed in your system tray, press the Start button and select
Programs > SMART Board Software > SMART Board Tools.

2 Press the SMART Board icon in the system tray and select an option from the pop-up menu that
appears.

OR

Double-press the SMART Board icon and press a toolbar button.  

                        
Shortcut Menu Toolbar Buttons

The toolbar is particularly handy if you use some features often (such as SMART Recorder or the Floating
Tools). Drag the toolbar to a convenient location and all your favorite software tools are only a button-press
away.

To minimize the toolbar, double-press the black sidebar. Double-press the sidebar again and the toolbar
reappears.

Double-press to
maximize/minimize
the SMART Board
tools

To exit the SMART Board tools

Press the SMART Board icon and select Exit. 

Your interactive whiteboard remains touch sensitive, and you can still use the pen tray buttons.
However, you can’t write over an application with a pen tray stylus or use any of the other SMART
Board tools.
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Using Projected Mode
You can use your finger to control any application that is on the screen as effectively as you would with a
mouse. Touch the interactive whiteboard to start an application, and then write over it in virtual, electronic
ink with a pen tray stylus. You can also use the many features in the SMART Board tools to produce a left-
click or right-click, write or draw in any color, highlight anything on the screen, or erase annotations.

How does the system work? Basically, the SMART Board driver is responsible for translating your presses
on the screen into mouse clicks and the annotations you make with a pen tray stylus into electronic ink.

The Importance of Being Oriented
To provide an accurate and appropriate response to your touch, the SMART Board driver needs to know
exactly where the projected image from your computer is located on the interactive whiteboard screen. You
provide the SMART Board driver with this information when you perform an orientation procedure − a very
simple process of touching firmly and precisely on a grid of red crosses on the screen.

Although a default orientation is automatically assigned to your interactive whiteboard, you should
complete the orientation process to ensure the greatest level of tracking precision. You may also want to
re-orient on occasion, especially if your interactive whiteboard is accidentally jostled and the projected
image becomes misaligned.

With a correct orientation, the pointer appears directly beneath your fingertip, and the system accurately
tracks your finger or tool contact on the screen.

NOTE: If your interactive whiteboard uses DViT™ technology and you’re experiencing
either inaccurate touch control or no touch control at all, you should calibrate the
cameras before you orient the screen. You should also calibrate the cameras before
orienting the screen if the electronic ink that appears when you write on the screen is
jagged, broken or doesn’t appear at all. For detailed instructions on calibrating the
cameras, refer to the SMART Board software Help.

Orientation Tips

•  During the orientation, firmly press the small yellow square in the center of each red cross. If you
neglect to do this, the SMART Board driver will not track your screen contact correctly.

•  If you’re dissatisfied with the precision of a particular orientation point, don’t begin the entire
orientation procedure again. Just press either of the two pen tray buttons or the left-arrow key on
the keyboard to retract a poorly aligned orientation point.

•  If you want to redo the entire orientation procedure, press the ESC key on the keyboard

When Should You Orient the Interactive Whiteboard?

You should orient your interactive whiteboard after you install SMART Board software and configure the COM
port, and after the interactive whiteboard is accidentally jostled or deliberately moved to another location. To do
this, press the SMART Board icon and select Orient.

Which Orientation Level Should You Choose?

Choose an orientation level based on the time you have available to perform the procedure and the degree
of tracking precision you require:

•  A Quick orientation requires only four presses to complete and is well-suited for most purposes. If
you accidentally move or jostle the interactive whiteboard during a presentation, use the Quick
orientation to re-orient with minimal interruption.

•  A Standard orientation requires nine presses and provides a slightly higher level of accuracy
that’s suitable for most high-resolution systems.

•  A Fine orientation involves pressing 20 individual crosses and is recommended for higher-
resolution systems that require a more precise orientation.

Press the yellow
square in the center
of the cross

Quick Orientation

Standard Orientation

Fine Orientation
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To orient the interactive whiteboard with extreme precision

1 Press the SMART Board icon and select Control Panel.

The SMART Board Control Panel opens.

2 On the Boards tab, press the Advanced button.

The Edit Advanced Board Settings dialog box opens.

3 Click the Pick the Orientation Precision tab.

4 Select the Orientation level you prefer.

5 Press Apply and then OK.

The Boards tab reappears.

6 Press the Orient button.

7 Firmly press the small yellow square in the center of each red cross.

After you press the final red cross, the orientation screen disappears.

NOTE: If you choose a precision level other than the default nine-point orientation, that
precision level becomes the new default. To restore the nine-point default, return to the
Pick the Orientation Precision tab (steps 2 and 3 above) and select Standard (9
points).

8 Press OK.

Adjusting the Projected Image
You must make a few final adjustments to the projector to ensure a focused image that fits within the
interactive whiteboard frame at the top and bottom, with a margin of approximately 3/8" on both the right
and left sides. 

NOTE: The 3/8" margin described above is an optimal measurement. Alignment can
vary: in some instances, the image can fill the entire screen; in others, the margin can be
greater than 3/8", but be perfectly satisfactory as long as it’s even on all sides.

You can fix many projector-related problems right at the projector itself, just by shifting the projector to the
right or left, tilting it or using the zoom lens to sharpen the focus or expand and contract the image. You
can also solve many keystoning problems by raising or lowering the front or back of the projector until the
sides of the image are parallel to the screen frame.

You may need to fix a few special problems by adjusting the computer or projector settings. These image
problems are discussed below.

If the Projected Image Is the Wrong Size or Distorted

If, after orienting, you find that the projected image does not properly fill the screen, or suffers from
distortion or shimmering, the resolution settings of your projector and your computer may not match. It’s
very important that the computer and projector resolutions correspond exactly.

First, ensure that the projector is set to its optimal image resolution. Refer to your projector’s manual for
the true resolution of your projector and reset it if necessary. While the projector manual instructions may
indicate that resolutions other than the optimal one are permitted, you should not set the resolution to any
of these other settings.

For example, if the projector’s true resolution is 800 x 600, but it’s also capable of displaying at 640 x 480,
set both the computer and the projector to the true resolution − 800 x 600.

A Keystoned Image
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To set your computer resolution to match the projector resolution

NOTE: You may need to perform this procedure at your computer monitor, as resolution
differences can distort the image on the interactive whiteboard to the point where
visibility is impaired.

1 From the Start menu, select Settings > Control Panel.

NOTE: If you’re using the Windows XP Start menu, select Control Panel directly from
the Start menu.

The Windows Control Panel opens.

2 Double-click Display.

The Display Properties dialog box opens.

3 Click the Settings tab.

4 Drag the slider to adjust the pixel setting to match your projector resolution.

5 Click the Apply button. Then click OK.

6 Restart your computer, if required.

If the Interactive Whiteboard Becomes Unresponsive

If the interactive whiteboard is unresponsive to your touch, open the SMART Board tools, select Control
Panel and make sure Projected (Mouse Mode) is selected for the active COM port. Although the
projected mode is the default setting, Non-Projected (Whiteboard Mode) may have been accidentally
selected in the Control Panel.

Adjusting the Projected Laptop Image

If the Laptop Image Fails to Appear or is Distorted 

If you can’t see the image from a laptop computer, or the image is severely distorted, the laptop’s external
video port may be inactive. 

With newer laptops, you can synchronize the internal and external video ports at the software level, as
follows:

1 From the Start menu, select Settings > Control Panel > Display.

NOTE: If you’re using the Windows XP Start menu, select Control Panel directly from
the Start menu.

The Windows Control Panel opens.

2 Select the Refresh (or Monitor Refresh) tab.

3 Click the CRT/Panel option to activate simultaneous monitor and external video port display.

4 Click OK.

This procedure is not possible with some older laptop models. If you have one of these models, you may
need to switch back and forth between the internal and external video ports. If you aren’t sure which
commands or keyboard combinations to use for switching between the internal and external video ports,
consult your laptop owner’s manual.

If Your Laptop’s Serial Port is Unavailable 

If you’ve connected an interactive whiteboard to a COM port on your laptop computer, but the interactive
whiteboard remains unresponsive, you may be experiencing a COM port conflict created by software on
your laptop. For example, if you use a laptop or personal digital assistant that transmits information to your
computer using infrared (IR) light waves, software resident in your StartUp directory may be telling the
COM port to continually monitor for nearby IR devices. Although you can physically connect a serial
device, such as an interactive whiteboard to the laptop’s COM port, this software could override the
connection.
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One solution is to use a different COM port. If your IR device software uses COM1 but your computer has
COM2 available, perform the following procedure:

1 Plug the interactive whiteboard into COM2.

2 Click the SMART Board icon and select Control Panel.

The SMART Board Control Panel opens.

3 Click the Connect button on the Boards tab.

4 Select COM2 from the drop-down list and click the Select button.

5 Click OK.

If you have only one COM port, you can disable the detection feature of the infrared device software so
your interactive whiteboard can use the COM port. If you require further assistance, consult your laptop
owner’s manual or call SMART Technical Support at 1.866.518.6791 (Canada/U.S.) or +1.403.228.5940
(all other countries).

Configuring and Using the On-Screen Display Controls
The On-Screen Display Controller helps to preserve your projector lamp or PDP. It detects the presence of
a screen saver and then, if this screen saver becomes active, the On-Screen Display Controller will turn off
the projector lamp or PDP after a specified time. As soon as you touch the interactive screen or move the
mouse, the On-Screen Display Controller turns the projector lamp or PDP back on.

You can use the On-Screen Display Controller to switch input between a resident computer and guest
laptop (refer to page 16). With the On-Screen Display Controller, you can also control many projector or
PDP functions (such as volume, power and input source) simply by pressing the interactive screen.

For an On-Screen Display Controller to work, you’ll need: 

• an available COM port on your computer

• an RS-232 serial cable connection from the projector or PDP to the computer

• an active screen saver

To configure an On-Screen Display Controller

1 If you haven’t already done so, connect the appropriate cable from the projector or PDP to an
available COM port on your computer.

2 If you haven’t already done so, activate a screen saver.

3 Press the SMART Board icon and select Control Panel.

The SMART Board Control Panel opens.

4 Press the Display Controllers tab.

5 Click the Add button.

The Display Controller Wizard opens.

6 Click the Next button.

7 From the list, select the COM port to which you connected the projector or PDP cable in step 1. If
no COM ports are listed, type the COM port (for example, “COM1”).

8 Press the Next button.

9 Select the manufacturer and model of your projector or PDP. 

NOTE: If your projector or PDP is not on the list, contact our Technical Support group at
1.866.518.6791 (Canada/U.S.) or +1.403.228.5940 (all other countries).

10 Press the Next button.
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11 Select the delay time between screen saver activation and the initiation of standby mode. Position
your cursor in the time field you want to adjust − seconds, minutes or hours − and press the up or
down arrow to increase or decrease the time value.

12 If you want the projector or PDP to turn off automatically whenever the computer is shut down,
select the check box.

13 Press the Next button.

14 Press the Finish button. 

15 Press OK in the SMART Board Control Panel.

The On-Screen Display Controller for your projector or PDP activates automatically and the control dialog
box opens for you to control your projector or PDP.

To use an On-Screen Display Controller

Specific display controls vary according to the projector or PDP model, but standby mode, volume and
input mode controls are generally available. After you configure it, an icon for the On-Screen Display
Controller appears in your system tray, as shown below.

On-Screen Display Controller Icon

Press once on this icon to open a dialog box for controlling the projector or PDP. To immediately shut
down your projector or PDP, press the icon twice.

Tip

You can also access the display controls by right-pressing the On-Screen Display
Controller icon and selecting from the menu that appears.

Switching Between the Resident Computer and a Guest Laptop
With SMART Board software, you can use your projector or PDP to switch between the resident computer
and a guest laptop. 

To configure the guest laptop switch, you’ll need:

• two available COM ports on the resident computer (if you're using a USB connection for the
interactive whiteboard or lectern), or three available COM ports (if you're using a serial
connection)

• one available COM port on the guest laptop computer

• a DB9F-to-DB9F null modem cable (not provided)

• an RGB DB15M-to-DB15M video cable (not provided)
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The DB9F-to-DB9F null modem cable should have the pin assignments shown below.

Null Modem

3
2

7
8
6
5

1
4
9

3
2

7
8
6
5

1
4
9

To configure the guest laptop switch

1 Connect the SMART Board interactive whiteboard to the resident computer (page 1).

2 If you haven’t already done so, configure an On-Screen Display Controller for the projector or
PDP on the resident computer (page 15).

3 Connect a DB9F-to-DB9F null modem cable (not provided) from a COM port on the resident
computer to a COM port on the guest laptop.

4 Connect a standard RGB DB15M-to-DB15M video cable (not provided) from the laptop monitor
port to the Computer 2 input source on the projector or PDP.

The resident computer is connected to the Computer 1 input source.

5 On the resident computer, press the On-Screen Display Controller icon in the system tray.

A dialog box for the On-Screen Display Controller appears.

6 Press the Guest Laptop Switch tab.

7 Select the Enable guest laptop serial switch check box.

8 Verify that the Switch input source is set to RGB2.

9 In the Resident computer serial port list, type or select the resident computer COM port to
which you connected in step 3.

10 On the guest laptop, install SMART Board software and manually configure the serial port (page 3)
to which you connected in step 3.

To switch from the connected computer to a guest laptop

Use the projector or PDP remote control to switch mouse, video, keyboard and audio signals between the
two input sources.
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Getting to Know Your Pen Tray

Eraser Black Stylus Blue Stylus Red Stylus Green Stylus Pen Tray Buttons Ready Light

The Ready Light
When illuminated, this Light-Emitting Diode (LED)
indicates the current state of your interactive
whiteboard.
When the Ready Light flashes between red and
green, the pen tray is in the process of powering
up. Steady red indicates the pen tray is receiving
power. Steady green means that SMART Board
software is installed and active on the connected
computer. It indicates your pen tray is fully
operational: power is being received, and the
hardware and installed software are fully
integrated.

Using a Pen Tray Stylus

To write over the computer image, use one of the
four colored styluses from the pen tray. 
You have the option of changing any or all of these
styluses to highlighters, assigning any one of an
array of colors to them, or altering their width. You
can also change the size of the pen tray eraser.
Turn to page 20 for information on configuring the
styluses and eraser.

Using the Pen Tray Buttons

Press the top pen tray button to make the SMART
Keyboard appear. Press the bottom button to make
your next contact with the screen a right click. 

Keyboard 

Right-Click
You can reconfigure the function of either button to:

• send the current page to the printer

• create a new page

• move to the next or previous page in
Notebook software

• clear all annotations from the current
page

• produce a floating mouse or a middle
click

NOTE: A “floating mouse” is similar to moving your
mouse on your workstation screen without clicking
it. You may want to replicate this mouse state so
you can view tool tips or simply relocate the pointer
without activating an application component when
you touch the interactive whiteboard. 
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Writing, Capturing and Erasing
You can write on the screen or erase your annotations using the styluses and eraser in the pen tray, the
various tools available in the Floating Tools, or a combination of both. 

This section describes how to:

• create annotations by writing over applications projected on your interactive whiteboard using the
pen tray tools or their software counterpart – the Floating Tools

• convert handwritten to typewritten text and inject it into a non-Aware application

• configure the pen tray tools

• create a user profile to save your reconfigured pen tray and Floating Tools settings 

• capture an image of your annotations into Notebook software

• erase what you’ve written on the interactive whiteboard

• use a smooth-ink setting to eliminate jagged lines

Writing over Applications with the Pen Tray Styluses
Start an application on your projected interactive whiteboard, select one of the four colored styluses from
the pen tray, and write in the color you selected. If you’re using regular dry-erase markers, leave the caps
securely on, as you’re writing in virtual, electronic ink rather than physical ink.

Tip

You can write on the screen or erase annotations with your finger. To do this, just pick
up a stylus or the eraser from the pen tray and touch the screen with your other hand to
produce the behavior of the lifted tool.

To write in a different color, place the stylus you first used back in its slot and select another. Since the
color recognition comes from the slots in the pen tray rather than the styluses themselves, ensure that
each stylus is returned to its proper slot when you finish using it.

WARNING
If you touch the interactive whiteboard after writing on it, and then replace the stylus in
the pen tray, the annotations you just made will disappear. While this is an easy way to
clear the screen, you may not want to lose your annotations. If you accidentally clear the
screen, open the Floating Tools and press the Restore Annotations button. The last
cleared annotations are restored to view.

Injecting Your Handwriting as Typewritten Text in Non-Aware Applications

SMART Aware works in the background whenever SMART Board software is active. It works with many
popular third-party presentation, word-processing, graphics, tablet PC and conferencing applications.
When you use an application that is Aware, whatever you write or draw on the interactive whiteboard
automatically becomes an actual component of the file, rather than an external annotation created over the
file. 

Press to restore last
cleared annotation
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Even in applications that are not Aware, you can convert handwritten text and inject it into the file as
typewritten text. 

To inject annotations into a non-Aware application

1 Press and hold on the annotation for about three seconds. The following shortcut menu appears:

2 Select the Inject “your annotation” here command.

Your handwriting is converted to typewritten text and inserted at the cursor position in the
underlying application.

NOTE: Use a prolonged press rather than a tap. If you only tap the interactive
screen, the annotation disappears. You may want to practice inserting text once or
twice so you can easily inject handwritten annotations when needed.

Reconfiguring the Pen Tray Tools
You can change the line thickness, color or transparency of any of the pen tray styluses. You can also
change the size of the pen tray eraser and the function of the pen tray buttons.

To reconfigure the pen tray tools

1 Press the SMART Board icon and select Control Panel.

The SMART Board Control Panel opens.

2 Press the Pen Tray tab.

Tool Buttons

3 Press any of the large tool buttons.
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To change the eraser settings

Select Specify Size and select the number of pixels for the new eraser diameter (between 10 and
100). The size of a fingertip is approximately 10 pixels.

OR

Select Automatically size eraser to SMART Board size to have the eraser sized to match your
interactive whiteboard.

To change the stylus settings

To change the width (the default is 3 pixels), in the Width box select the width you want. The
width range is from 1 to 32 pixels.

To change the color, press the Color arrow button and select a color from the palette that
appears. For an expanded color palette, press the Other button. 

To change the stylus to a highlighter, select the Highlighter check box.

A preview of the selected color and width appears in the Sample box.

To change the pen tray button settings 

To alter the default behavior of the pen tray buttons, select one of the available options for each
button from the corresponding list.

NOTE: If you’re using an interactive whiteboard without a projector, turn to Appendix A:
Using an Interactive Whiteboard without a Projector on page 69 for information on
changing your pen tray button settings.

Button Setting Result

Keyboard Opens the SMART Keyboard 

Right Mouse Next contact produces a right click

Print Page Sends the current page to the default printer
(Aware applications only)

Next Page Moves ahead one page in the current application
(Aware applications only)

Previous Page Moves back one page in the current application
(Aware applications only)

Clear Screen Clears all annotations from the current screen

Float Mouse Next contact produces a floating mouse 

Middle Mouse Next contact produces a middle click 

4 To retain these settings, follow the procedure entitled Saving Your Pen Tray and Floating Tools
Settings as a User Profile on page 23. Otherwise, press OK and your settings are retained until
you log off or shut down your computer.

Using the Floating Tools
The Floating Tools palette is a portable, customizable set of tools that floats over all applications and
allows you to perform a wide variety of operations. 

With the Floating Tools open, you have access to a virtual version of the pen tray tools. Press the Pen
button, for example, and your next contact with the interactive whiteboard produces electronic ink. In
addition, the default Floating Tools palette includes a number of tools you won’t find in your pen tray, such
as tools for producing a right-mouse click, creating geometric shapes, displaying a large pointer, producing
a spotlight, capturing your annotations and restoring cleared annotations. You can edit the default palette
of tools or save your customized palette in a user profile that you activate each time you use the interactive
whiteboard.
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Right-ClickPen

Left-Click

Highlighter Eraser

Spotlight

Screen Pointer Restore/Clear Annotations

To open and close the Floating Tools

1 Press the SMART Board icon and select Floating Tools.

2 Drag the grab handles to move the Floating Tools to another screen location, if you want to.

3 Press the Close button.

Two Buttons to Note: The Restore/Clear Annotations and Screen Capture Buttons

The Restore/Clear Annotations button is a great reason to keep the Floating Tools open. When you write
something on the interactive whiteboard, the button is in its Clear Annotations state; as soon as you delete
an annotation, the button changes to Restore Annotations.

Let’s say you’ve written an important note, but your elbow grazes the interactive whiteboard as you turn
towards your audience: the annotation you just made disappears. Just press the Restore Annotations
button and your note reappears. If you haven’t activated the Floating Tools, don’t worry. Press the SMART
Board icon, select Floating Tools, and then press the Restore Annotations button. The last cleared
annotation – in this case, the one you accidentally lost –reappears.07/08/03

The Screen Capture buttons are also valuable tools that appear on the Floating Tools palette whenever
you write on an application that is not Aware. Use these buttons to capture your annotations plus an image
of the underlying application. For more information, refer to page 24.

Reconfiguring the Floating Tools
You can customize the Floating Tools by configuring the properties of each tool or by adding new tools. If
you share an interactive whiteboard with other people, you may also want to save your customized
Floating Tools in a user profile (see page 23).

To reconfigure a pen, highlighter or shape button

1 Double-press the pen, highlighter or shape button in the Floating Tools.

A Configure Tool Settings dialog box opens.

2 To change the color, press the Tool color arrow and select a new color. 

Clear Annotations

Restore Annotations
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3 To create a highlighter effect, select the Transparent check box. You can use this effect for
geometric objects, such as circles, lines and squares, as well as for pens.

4 If you’re configuring a shape button and want the object to have a solid color, select the Filled
check box.

5 To change the line width, select the width you want in the Width box. The width range is from 1 to
32 pixels.

6 Click OK.

To customize the Floating Tools

1 Press the SMART Board icon and select Control Panel.

The SMART Board Control Panel opens.

2 Press the Floating Tools tab.

3 To add a tool, drag it from the List of Tools onto the Editable Floating Toolbar. 

Tip

You can also drag any button to a new location on the toolbar. 

4 If you’re adding a drawing tool, the Configure Tool Settings dialog box opens. Use this dialog box
to define the tool properties as explained in the previous section.

5 To remove a tool, drag it from the Editable Floating Toolbar onto the trash can icon at the
bottom of the tab.

6 To retain this configuration, follow the procedure in the next section. Otherwise, press OK and
SMART Board software retains your settings until you log off or shut down your computer.

Saving Your Pen Tray and Floating Tools Settings as a User Profile
With user profiles, multiple users of the same interactive whiteboard, all with different tool needs and
preferences, can tailor the pen tray tools and the Floating Tools to their specific needs without ever
repeating the configuration procedure.

Each user profile is stored as an STLS file in the SMART Board software directory on your hard drive
(wherever you installed the software initially). If you want to use the profile on another computer, you can
either move the STLS file to a shared network directory or copy it onto a floppy disk. You’ll then need to
paste the STLS file from the network directory or the floppy disk to the destination computer’s SMART
Board software directory.

To save your tool settings as a user profile

1 Reconfigure the pen tray tools or Floating Tools as described on pages 20−23.

As soon as you begin editing the settings, you’re assigned a user profile named Temporary. To
keep these settings, you should save your user profile under a different name.

2 From the User Profiles list, select Save As.

A New Profile dialog box opens with your system logon name as the default profile name.

3 Accept the default profile name or type a new one.

4 Press OK.

The new profile appears in the User Profiles box.

5 Press OK again.

To delete a user profile

1 Open Windows Explorer and navigate to the SMART Board software folder on your hard drive.
This directory is likely located in your Program Files folder.

2 Locate the STLS file for the user profile you’d like to delete.
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NOTE: This is more easily accomplished if you group the files by type. Select Details
from the View menu of Explorer. Then press the Type button in the bar of buttons at the
top of the file list. The file types are now listed alphabetically, so you can easily scroll to
the .stls files.

3 Select the .stls file that you want to delete and press the DELETE key on your keyboard.

Capturing What You Write
Whenever you write over a projected application that is not Aware, the Save/Print toolbar appears,
enabling you to capture your annotations.

Captures current screen 
(including annotations)

Sends current screen 
to default printer

(including 
annotations) 

Captures a selected area of the current 
screen (including annotations)

NOTE: If the Floating Tools are active, the Save/Print toolbar appears in the bottom
row of the Floating Tools palette.

The Save/Print toolbar captures your annotations to Notebook software without actually switching to the
application. If you don’t have Notebook software open, it launches automatically. Refer to page 53 for
instructions on using the Save/Print toolbar.

Erasing What You’ve Written
To erase what you’ve written, brush the pen tray eraser against the interactive whiteboard. For more
precise control, resize the eraser to the size of your fingertip (10 pixels). You can also inscribe a circle on
the screen with the eraser and then tap once inside that circle to erase all the annotations within.

If you’d prefer to remove all the annotations whenever you want, you can configure one of the pen tray
buttons to clear all the annotations when pressed. Alternatively, you can press the Clear Annotations
button on the Floating Tools palette. 

To erase freehand annotations

1 Pick up the eraser from the pen tray.

2 Drag the eraser, your finger or any other object over the annotations you want to remove.

NOTE: You can’t remove typed text or shapes with the pen tray eraser. To remove these
types of objects, use the DELETE key.

To resize the eraser to fingertip size

1 Press the SMART Board icon and select Control Panel.

The SMART Board Control Panel opens.

2 Press the Pen Tray tab.

3 Press the Eraser button.

4 Press the Specify Size option.

5 In the Specify Size box, type or select 10.

6 Press OK.

7 Pick up the eraser and erase a small area of the screen with your finger.

To use the “circle and tap” erasing method 

Encircle the area that you want to erase with the edge of the pen tray eraser. Then tap once inside that
circle to erase all the annotations within it. 

NOTE: This method of erasing doesn’t work on typed text or shapes. To remove
these types of objects, use the DELETE key.
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To reconfigure a pen tray button to clear the screen

1 Press the SMART Board icon and select Control Panel.

The SMART Board Control Panel opens.

2 Press the Pen Tray tab and press the Buttons button.

3 Under Projected Mode, select Clear Screen from the list for either button.

4 Press OK.

You can now press the pen tray button you just configured whenever you want to clear the
screen.

To clear all annotations using the Clear Annotations button on the Floating Tools palette

1 Press the SMART Board icon and select Floating Tools.

The Floating Tools open. 

2 Press the Clear Annotations button on the Floating Tools. 

Press to clear all annotations

Your annotations disappear and the Clear Annotations button changes to the Restore Annotations button.
If you change your mind and decide to restore the cleared annotations, press this button.

Using the Smooth Ink Setting
The Smooth Ink setting eliminates the jagged “staircasing” effect that occurs when a diagonal line is drawn
on a SMART Board interactive whiteboard. It results in much smoother curves and a display that more
closely resembles the appearance of wet ink on a regular whiteboard. 

The Smooth Ink setting performs two functions: 

• It determines an appropriate shading color, somewhere between the color of the electronic ink
and the color of the background

• It fills in the pixels at the edge of the electronic ink stream with this color, resulting in a slight
blurring around the edge of the stream

The extra processing required for this setting can slow down system performance slightly and this is more
noticeable if your computer has limited processing power. Similarly, if you fill the pages in your Notebook
file with a lot of text or drawings, you may find it takes longer for Notebook software to display your pages
when you move from one page to another.

To enable/disable the Smooth Ink setting

NOTE: You must set your display properties to high color (16 bit or greater) to use
this setting.

1 Press the SMART Board icon and select Control Panel.

The SMART Board Control Panel opens.

2 Press the Pen Tray tab.

3 Select or clear the Smooth Ink check box.

4 Press OK.
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Using the SMART Keyboard 
The SMART Board interactive whiteboard is a great tool for presenting information, allowing you to control
your applications by touch and to write over these applications with a pen tray stylus. 

However, many situations require a keyboard. For example, if you save a file with a new name, you’ll need
to type this name in the Save As dialog box. The SMART Keyboard is a convenient tool for typing into a
dialog box or application right at the screen, without moving to a physical keyboard.

SMART Keyboard

Typing with the SMART Keyboard
Simply activate the SMART Keyboard and press the virtual keys to input text.

To type text using the SMART Keyboard

1 Press the Keyboard button on the pen tray.

OR

Press the SMART Board icon and select Keyboard.

The SMART Keyboard opens. 

2 Place the cursor at the point where you want to enter text in the active application or dialog box.

3 Press on the keyboard keys as you would normally type.

The text appears at the cursor insertion point.

Tip

You can drag the SMART Keyboard by its title bar to anywhere on the screen. If you
want to try two-handed, ten-fingered typing, move the keyboard to a relatively high
position.

Handwriting Recognition
If you prefer not to type, you can write in the SMART Keyboard Handwriting Recognition window. The
SMART Keyboard recognizes and converts your handwriting into typewritten text that can be edited further
or input directly into a dialog box or application.

NOTE: The Handwriting Recognition window is driven by CalliGrapher®, which is a
software engine created by ParaGraph, a business unit of Vadem.

To use handwriting recognition

1 Press the SMART Board icon and select Keyboard.

The SMART Keyboard opens.

2 Press the Write button in the upper row of buttons on the keyboard. 

The Handwriting Recognition window opens.
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Edit 
Toolbar

Writing Recognition Area

Editing Area

3 Write in the large Writing Recognition Area (where you see the words “Write here”).

Your writing is more readily recognized if you write neatly. Also, larger handwriting is recognized
more easily than small, cramped handwriting.

 When you finish, SMART Board software converts your handwriting to typewritten text in the
Editing Area.

Tip

If you find the Handwriting Recognition window too large, press the Typewriter icon
in the title bar and select Small View.

4 Place the cursor at the point where you want to enter text in the active application or dialog box.

5 Press the Commit button.

NOTE: If you prefer to automatically convert and insert your handwriting as
typewritten text, press the Edit button. The Editing Area rolls up and you no longer
need to press the Commit button because your text is inserted automatically. To
make the Editing Area reappear, press the Edit button again.

To enhance number recognition

1 Press the NUM button on the Edit toolbar.

2 In the Writing Recognition Area, write numbers. Avoid writing letters, as they are not recognized
as readily as numbers.

3 When you finish entering numbers, press the NUM button again to return to letter recognition.

Editing Converted Handwriting
If SMART Board software is unsure of how to interpret your handwriting, it inserts a question mark. You’ll
need to replace this question mark with the text you intended. You may also need to edit the text to insert
spaces, change words or make other adjustments.
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Return to Keyboard

Backspace

Insert a Space

Carriage Return
Number Recognition
Roll-up/Roll-down Edit Box

Commit Text to Application

All Caps

Edit Toolbar

To change text

1 Press the letters or numbers that you want to change in the Editing Area.

Your selections are highlighted. 

2 In the Writing Recognition Area, write the correct text. 

The correction appears in the Editing Area. 

To insert additional text

1 In the Editing Area, place the cursor at the point where you want to add text. (To place the cursor,
press your finger on any of the bottom notches that separate individual items.)

2 In the Writing Recognition Area, write the text you want to add.

Your handwriting displays as typewritten text in the Editing Area.
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To delete text in the Editing Area

1 Press the text you want to delete.

You can press and drag your finger to highlight consecutive items.

2 Press the Back button on the Edit toolbar. 

The highlighted items disappear.

To change lowercase to uppercase (and vice versa)

1 Press the letter you want to change.

The letter appears highlighted with an up or down arrow (depending on its case) to one side of it.

 
2 Press the highlighted letter again to alter the case. 

To convert your handwriting to all uppercase

1 Press the CAPS button on the Edit toolbar. 

2 In the Writing Recognition Area, write in lowercase or mixed case.

Your converted text appears in the Editing Area in all uppercase.

To add a space or insert an empty line

1 In the Editing Area, place the cursor at the point where you want to add a space or carriage
return. 

2 To add a space, press the Space button. 

OR

To add a carriage return, press the Enter button. 

To scroll through converted text in the Editing Area

When you’ve converted more text than you can see in a single line, scroll buttons appear on either side of
the Editing Area. Press the left scroll button to scroll towards the beginning of the converted text; press the
right scroll button to scroll towards the end of the converted text.

Scroll buttons

Press 
here

Press 
here
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Using SMART Recorder
Use SMART Recorder to record everything you do on the SMART Board interactive whiteboard, no matter
which application you’re using. If you have a microphone attached to your computer, you can even record
audio in sync with your on-screen actions. 

SMART Recorder produces standard AVI files that you can view with SMART Video Player or Windows
Media Player. Although you can use any version of Windows Media Player to play these videos, we
recommend that you install the latest version. This software is available free of charge from
www.windowsmedia.com/download.

As long as your computer meets the requirements for SMART Board software, you can use SMART
Recorder. However, for best performance we recommend you use a computer that meets the following
requirements:

• 400 MHz processor

• 64 MB RAM

• a sound card and a microphone (recommended) that are compatible with Windows operating
systems

To improve the quality of your recordings, follow these tips when selecting computer and recording
equipment:

• Use the fastest computer you can. Screen recording and audio compression take a lot of
computing power and faster machines do a better job.

• Invest in a high quality microphone. The most common problem is poor quality audio, which is
almost always due to an inadequate microphone. Audio playback can only be as good as the
audio input. 

Accessing and Exiting SMART Recorder

To open SMART Recorder

Press the SMART Board icon and select Recorder. The SMART Recorder toolbar opens and the SMART
Recorder icon appears in the system tray. 

If you prefer to use a smaller toolbar, press the SMA
View. To return to the larger toolbar, press the Max

NOTE: The smaller toolbar doesn’t inc
select the sound and video quality, the
these options, you must use the large

To exit SMART Recorder

Press the Close button  on the title bar of the lar
toolbar closes and the SMART Recorder icon no lon

SMART Recorder Toolbar

Small SMART Recorder Toolbar
SMART Recorder Icon in System Tray
’s Guide

RT Recorder icon in the title bar and select Mini
imize button .

lude the Options button that you can use to
 video formats and the target file paths. For

r toolbar.

ge SMART Recorder toolbar. The SMART Recorder
ger appears in the system tray.
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Setting the SMART Recorder Options
The Options dialog box enables you to select default settings for:

• the sound and video quality

• the video format

• the target file paths

To change the SMART Recorder options

1 Press the SMART Board icon and select Recorder.

2 Press the Options button on the SMART Recorder toolbar.

The Options dialog box opens.

3 To change the sound and video quality:

On the Recording Quality tab, select the sound quality from the Sound Quality list. You’ll need
to find a balance between the sound quality and the limitations of your computer system.
Although higher sound quality produces better audio playback, it also results in larger files and
puts more demand on your computer system. 

Use the default Automatic Selection (Recommended) setting for the Video Quality before you
try other choices. When this setting is selected, SMART Recorder automatically evaluates your
system limitations and selects the best capture rate for your computer.
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4 To change the video format:

Press the Video Format tab and select a video format:

• Select the Microsoft Video (*.avi) format to create a file that can be viewed with any version
of Windows Media Player. This format uses 256 colors.

• Use the SMART Recorder Video (*.avi) format to create a more compressed file. This
format uses 16 million colors so videos of this type look better than those using the Microsoft
Video format. Anyone who has Windows Media Player and SMART Board software can view
a video in SMART Recorder Video format, or you can convert the video using the pack and
show feature so those who do not have SMART Board software can still view the video. 

5 To change target file paths:

Press the Target Files tab. 

To change the folder in which videos are saved, press the Browse button next to the Default
Save Directory and select a file folder. We recommend that you select a folder on a local hard
drive since network drives are slower and may hurt performance.

To change the folder in which temporary video processing files are stored, press the Browse
button next to the Temporary Files Directory and select a folder. We recommend that you store
temporary files on the same drive as the saved video files because this dramatically reduces the
time needed to save a recording.

To change the settings for the free disk-space warnings, type the file size limits at which you
would prefer to receive a warning. You can also clear the Warn me if free disk space is below
check box if you do not want to receive a low disk-space warning at the beginning of a recording
session.

NOTE: To return to the system default settings, press the Restore Defaults button.

6 Press OK.

Tip

To convert either AVI file format to WMV format for streaming, download a conversion
application from Microsoft at www.microsoft.com/windows/windowsmedia.

Creating and Playing Video Files

Tips for improving recording quality

• Write often on the interactive screen to keep the attention of your audience. Electronic ink shows
up very well in SMART Recorder videos and it gives people something to watch. 

• Repeat questions from the floor. Just because you heard a question doesn’t mean the
microphone was close enough to clearly record what was said.

• Don’t use animations. Animations and other special effects dramatically increase file size.

• Don’t use complex graphics in your presentations. SMART Recorder is optimized for applications
like Microsoft Word, Excel and PowerPoint software. Full screen photos and other complex
graphics dramatically increase file size, so be especially wary of Web sites with lots of complex
graphics and animations.

http://www.microsoft.com/windows/windowsmedia/EN/com7/encoder.asp
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To create a video file

1 If SMART Recorder isn’t already open, press the SMART Board icon and select Recorder.

Tip

If you don’t want the SMART Recorder toolbar to appear in your recording, press
the icon in the left corner of the title bar and select Hide. To start a recording when
the toolbar is hidden, press the SMART Recorder icon and select Record. To stop
the recording, press the SMART Recorder icon and select Stop.

2 Press the Record button on the SMART Recorder toolbar.

If you have multiple displays connected to your computer, a dialog box appears for you to select
the one you want to record.

Recording begins and the recording time elapsed displays below the Record button.

3 If you run out of free disk space during a recording, a warning message appears. Press the
Pause button to temporarily stop the recording, free up some disk space, and then press the
Record button to resume recording.

4 To end the recording, press the Stop button.

The Save As dialog box opens.

5 Use the default directory or select a new one from the Save in list. Use the File name already
assigned or type a new one, and then press the Save button.

By default, SMART Recorder assigns a file name that’s based on the date and time of the
recording.

A message appears, indicating that the recording was successful and your session has been
saved. This message also indicates the size of the AVI file and the duration of the recording.

6 Press OK.

To create a pack and show file

If you send a video file in SMART Recorder Video AVI format to people who do not have SMART Board
software installed, they cannot view the file. You can remedy this by creating a pack and show video file,
as explained below.

1 If SMART Recorder isn’t already open, press the SMART Board icon and select Recorder.

The SMART Recorder toolbar appears.

2 Press the Options button.

The Options dialog box opens.

3 Press the Video Format tab.

4 Press the Create Pack and Show button.

The Pack and Show dialog box opens.

5 Press the Browse button under SMART AVI File and select a video file.

6 Accept the default file path for saving the pack and show file, or press the Browse button under
Save to and select a different file path.

7 Press the Pack button.

8 When the progress bar reaches 100%, press the Close button.

SMART Recorder creates an executable file (.exe) that contains the compressed video and the
software component needed to view it.

9 Press OK.
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To play an AVI file

Follow the instructions on page 38 to play an AVI file in SMART Video Player.

OR 

Double-press the file in Windows Explorer to open it in Windows Media Player. For a presentation
that most closely matches what happens on a SMART Board interactive whiteboard, select Full
Screen from the View menu in Windows Media Player. To end the Full Screen view, press the
ESC key. You can find more information on using Windows Media Player in the Windows Media
Player Help files.

Although you can use any version, for best results you should install the latest version of Windows
Media Player. This software is available free of charge from www.windowsmedia.com/download.

Enhancing System Performance and Video Quality

Tips for improving system performance during recording

• Reduce your screen resolution and the colors setting on your display as explained below. Smaller
screen resolutions and fewer colors result in smaller files.

• Select a local hard drive for the target files in the SMART Recorder options (see page 32).
Network drives are slower and hurt performance. 

• Disable hardware acceleration as described on the next page.

• Try a different video card. Some video cards perform better than others do. Accelerated Graphics
Port (AGP) video cards generally provide faster performance than Peripheral Component
Interconnect (PCI) cards.

• Select a lower video quality setting (see page 31). You’ll need to balance your expectations for
video quality against the limitations of your computer system. The higher the video quality, the
larger the files and the demands placed upon your computer system.

Tips for improving the playback quality of your videos

• Select the SMART Recorder Video format with 16 million colors rather than the Microsoft Video
format that uses 256 colors (see page 32)

• Select a higher video quality setting in the SMART Recorder options (see page 31). You’ll need to
balance your expectations for video quality against the limitations of your computer system. The
higher the video quality, the larger the files and the demands placed upon your computer system.

• Disable hardware acceleration as described on the next page

To reduce the screen resolution and the number of display colors

1 From the Start menu, select Settings > Control Panel.

NOTE: If you’re using the Windows XP Start menu, select Control Panel directly from
the Start menu.

The Windows Control Panel opens.

2 Double-press Display.

The Display Properties dialog box opens.

3 Press the Settings tab.

4 Select a lower setting in the Colors or Color Quality list.

If you choose a lower setting, you’ll likely experience better performance with SMART Recorder.

5 Drag the slider to select a lower screen resolution. 

6 Press the Apply button, and then press OK.
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To disable hardware acceleration

1 From the Start menu, select Settings > Control Panel.

NOTE: If you’re using the Windows XP Start menu, select Control Panel directly from
the Start menu.

The Windows Control Panel opens.

2 Double-press Display.

The Display Properties dialog box opens.

3 Press the Settings tab.

4 Press the Advanced button.

5 Press the Performance or Troubleshoot tab in the dialog box that appears.

6 Drag the slider to the None setting.

7 Press the Apply button, and then press OK.

8 Restart your computer.
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Using SMART Video Player
SMART Video Player is a convenient tool for viewing and annotating over video and graphics. With this
application, you can also pause or freeze frames, and save or clear annotations. When you save an
annotation, a screen capture is automatically placed in the current Notebook file. If you enable the Pause
when tool(s) lifted setting, the video automatically pauses whenever you pick up a stylus from the pen
tray.

SMART Video Player supports all basic video formats. If you can view a video in Windows Media Player,
you can view it in SMART Video Player. Video Player also supports video hardware devices that comply
with the DirectX application programming interface and run on a Microsoft Windows operating system
capable of using Windows Driver Mode (WDM). However, it does not support internal DVD drives or live
video streamed over the Internet. 

NOTE: The Windows 98 and Windows NT 4.0 operating systems are not capable of
using Windows Driver Mode. If you have the Windows 98 or Windows NT 4.0
operating system, you can’t use SMART Video Player to view the output from video
hardware.

System Requirements
• Intel Pentium III brand 800 MHz or higher processor (recommended)

• 128 MB RAM (recommended)

• 200 MB of free hard disk space (recommended)

• DirectX 8.0a application-programming interface (version 8.0 or higher) support

• Windows Media Player

• Windows 98, 2000, ME or XP operating system. (SMART Video Player does not currently support
the Windows NT 4.0 operating system.)

Multiple SMART Board Interactive Whiteboards
When using multiple interactive whiteboards, always run SMART Video Player on the primary unit. There
are two ways to set up multiple interactive whiteboards: with a separate video card for each unit or a single
video card that splits the video signal. If you're using a separate video card for each whiteboard, SMART
Video Player will not run on the secondary interactive whiteboard. If you're using a single video card that
splits the video signal, the software will run on the secondary whiteboard and consume more system
resources than running SMART Video Player on the primary interactive whiteboard.

Accessing and Exiting SMART Video Player

To open SMART Video Player

Press the SMART Board icon and select Video Player. 

The SMART Video Player window opens.

To exit SMART Video Player

From the File menu, select Exit.

Setting the SMART Video Player Options
1 From the Options menu, select Video Player Settings.

The Video Player Settings dialog box opens.
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2 To automatically pause the video while you’re using a stylus or eraser from the pen tray, select
the Pause when tool(s) lifted check box.

3 To automatically fade out your annotations, select the Fade out annotations check box. Then
select the amount of time that should pass before the ink begins to fade and the amount of time it
takes for the annotations to disappear entirely.

4 To automatically remove the toolbar that appears in Full Screen mode after a set period of time,
select the Remove toolbar in full screen mode check box. Then select the amount of time that
should pass before the Full Screen toolbar disappears in the After __seconds list.

5 To automatically select the same video hardware the next time you use SMART Video Player,
select the Remember last hardware source check box.

6 Press OK.

Viewing the Output of Video Hardware Devices
SMART Video Player is compatible with a wide array of video hardware devices including video cameras,
projectors, scanners and document cameras. 

To select the video hardware

When you connect a video hardware device to your system, SMART Video Player detects the device and
adds it to the File menu. If the device fails to appear on the File menu after you connect it, try connecting it
again.

To view video hardware input in SMART Video Player, select the device under the File or File > Select
Video Hardware menu. You can also set an option to automatically select the video hardware source last
used (see the previous procedure).

To select a video format 

1 From the Options menu, select Video Source Settings.

The Video Source Settings Panel dialog box opens.

2 Select the video format from the Video Standard list. The selections available depend on the
video hardware that is currently selected.

3 Select a Frame Rate.

You’ll need to balance your expectations for video quality against the limitations of your computer
system. The higher the frame rate, the greater the demands placed upon your system. A rate of
15 frames per second is adequate under most circumstances.

4 Select the Output Size.
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5 Press OK.

To use the on-screen TV tuner controls 

From the Options menu, select TV Settings. 

The TV Settings Properties dialog box opens, which enables you to select a number of settings related to
your TV or VCR, including the TV channel and the video standard.

To play and freeze the output from video hardware 

To play video hardware output, press the Play button.

To pause the output, press the Freeze button.

NOTE: If you turn off the Show Controls Toolbar option, these buttons are not
available. Use the commands on the Controls menu instead.

Tips for viewing the output from video hardware

• If you’re using a slower computer system, freeze the video before annotating, and clear your
annotations before resuming, as this requires less system resources.

• Freeze the video at the hardware source as well as in the SMART Video Player window. If you
neglect to freeze the video at the hardware source, it continues to play underneath the frozen
image in SMART Video Player.

• You’ll need to balance your expectations for video quality against the limitations of your computer
system. The higher the Frame Rate, the greater the demands placed upon your system. A rate of
15 frames per second is adequate under most circumstances.

• Some video cards don’t support image stretching via the DirectDraw® application programming
interface. If you have a video card that doesn’t support image stretching, don’t use the 200% view
as your system might crash. For more information, refer to the documentation that came with your
video card.

• If you can select a video hardware device, but can’t view its output, you may need to select a
different video standard. To remedy this, select Options > Video Source Settings. In the Video
Source Settings Panel dialog box that appears, select a video format from the Video Standard list.

Using Video Files
SMART Video Player supports all video formats supported by Windows Media Player. 

To open a video file

1 From the File menu, select Open.

An Open dialog box appears.

2 Select the file that you want and click the Open button.

The selected video file begins playing in the SMART Video Player window.

To play and pause a video file

To play a video file, open the file.

To pause a video, press the Pause button.

To resume playing the video, press the Play button.
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Tips for using video files

• If you’re using a slower computer system, pause the video before annotating, and clear your
annotations before resuming, as this requires less system resources

• Some video cards don’t support image stretching via the DirectDraw application programming
interface. If you have a video card that doesn’t support image stretching, don’t attempt to use the
200% view as your system might crash. For more information, refer to the documentation that
came with your video card.

Annotating Over Video
When you play a video, if you want to emphasize a point or add explanatory annotations, pick up a stylus
from the pen tray and write over the moving or still video image. You can also use the Pen, Highlighter or
Draw Filled Rectangle buttons in the Floating Tools to annotate over a video. 

You can also set an option to pause the video file whenever you pick up a stylus or eraser from the pen
tray. For more information, see Setting the SMART Video Player Options on page 36.

NOTE: If you create a large number of annotations over a short period of time,
SMART Board software automatically reduces the width of the annotation lines to
one pixel to prevent an excessive demand on your computer’s processing power.

Capturing, Clearing and Restoring Annotations
To capture your video annotations, press the Capture button. The video pauses while the annotations are
inserted into Notebook software.

To remove your annotations while you play the video, press the Clear button. This button alternates
between the Clear and Restore functions. After you clear an annotation, the button toggles to the Restore
function, so you can press it to restore the last annotation or a group of annotations. 
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Creating Objects in Notebook Software
If you’re using Notebook software on an interactive whiteboard, you can use the pen tray tools to create or
erase annotation objects. You can also create a number of annotation objects using the command menus
and toolbars in Notebook software. The command menus and toolbars are especially useful if you’re
creating a Notebook software presentation at your desktop computer. Any annotation you create becomes
an individual object that you can select and change.

NOTE: If you use Notebook software on a computer that's not connected to SMART
equipment (such as a SMART Board interactive whiteboard, a Sympodium lectern or a
Camfire whiteboard camera), your pages will have a watermark in the background.
This watermark won't be saved with your file, nor will it appear if you print your pages.
If you connect your computer to SMART equipment and open Notebook software, the
watermark disappears.

Starting Notebook Software
Click the SMART Board icon and select Notebook. 

NOTE: If it’s not already open, Notebook software starts automatically whenever you
perform a screen capture using the SMART Board tools.

Writing with the Pen Tool
To write with the Pen tool

1 From the Draw menu, select Pen. 

2 Change the pen attributes as required:

a To change the color, select Current Color from the Format menu and then select a color
from the palette that appears.

b To change the line width, select Line Width from the Format menu and then select one of
the displayed widths.

c To change the transparency, select Transparency from the Format menu and then set the
degree of transparency that you want.

3 To create a freehand annotation, write or draw on the screen with your finger or any pointing
device, or click and drag the mouse on your desktop.

Notebook software automatically groups objects that are created in close proximity. However, you
can easily ungroup these objects by following the instructions on page 44. You can then
individually select and modify, move, delete or resize each object.

4 From the Draw menu, click Select to return to left-click mode.

5 You can convert your handwriting to typed text by selecting the object, clicking the letter A in the
upper-right corner and selecting the interpretation you want from the alternatives that appear.

Tip

If you need more writing space, expand the page by clicking any of the plus buttons
on the edge of the page. To contract the page, click the minus button in the bottom-
right corner.

To highlight an object 

1 From the Draw menu, select Highlighter.
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2 Change the highlighter attributes as required:

a To change the color, select Current Color from the Format menu and then select a color
from the palette that appears.

b To change the pen width, select Line Width from the Format menu and then select one of
the displayed widths.

c To change the transparency, select Transparency from the Format menu and then set the
degree of transparency you want.

3 To highlight an object, drag your finger or any pointing device on the screen, or drag the mouse
on your desktop computer.

4 From the Draw menu, click Select to return to left-click mode.

Drawing Shapes

To create a geometric object

1 From the Draw menu, select Rectangle, Ellipse, Line or Shape.
If you select Shape, a submenu appears.

2 Change the attributes of the shape you require:

a To change the color, select Current Color from the Format menu and then select a color
from the palette that appears.

b To change the line width, select Line Width from the Format menu and then select one of
the displayed widths.

c To fill the shape with a color, select Fill Color from the Format menu and choose a color.

d To change the transparency of the shape, select Transparency from the Format menu and
then set the degree of transparency you want.

3 To create the shape, drag your finger on the screen or drag your mouse on your desktop
computer until you’re satisfied with the size of the object.

4 From the Draw menu, click Select to return to left-click mode.

Typing in Notebook Software
To enter text in a Notebook file, just start typing. When you do this, a text box appears, enlarging as you
add more text, and automatically wrapping when you reach the edge of the workspace. 

To enter typed text 

1 If you like, change the default font:

a Select Font from the Format menu.

The Font dialog box opens.

b Select a Font, Font style, Size and Color and click OK.

2 Click in the workspace where you want the text to appear and begin typing.

3 If you wish, you can click and drag to resize the text box.

The text you enter automatically wraps when it reaches the right edge of the text box.

4 When you finish entering text, press the ESC key on your keyboard.

OR

Click anywhere outside the text box on the Notebook page.

NOTES: If you type a Web address (URL), a small box with a curved arrow appears
in the bottom-left corner of the selection rectangle and the text becomes a hyperlink.
However, this only happens when you type the Web address separately. If you
include a Web address in a sentence, you must insert the hyperlink yourself. Indicates linked object
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Editing Objects in Notebook Software
The annotations you create in Notebook software are individual, selectable objects that you can edit in a
variety of ways. 

For example, you can:

• move objects

• group and ungroup objects 

• protect an object from further editing

• reorder objects within an object stack

• rotate or resize objects

• format objects

• link objects to a Web page

• delete or erase objects

Selecting Objects
Before you can move or edit an object, you must select it. When you do this, a selection rectangle with a
resize handle and a rotation handle surrounds the object. 

Resize Handle

Rotation Handle

A Selected Object

NOTE: Objects that are in the background can’t be selected until they are retrieved
from the background as explained on page 44.

To select a single object

1 From the Draw menu, click Select.

2 Click the object.

A selection rectangle encloses the object.

To select several objects

1 From the Draw menu, click Select. 

2 Drag the mouse or your finger to draw a selection rectangle over the objects you want to select.

OR

Click the first object you want to select, press and hold the CTRL key, and then click the next
object you want (and so on).

A separate selection rectangle encloses each object.

To select all objects on the current page

From the Edit menu, click Select All. 

Selection rectangles enclose all the objects on the page that you haven’t moved to the background.
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Rotating Objects
If you like, you can rotate an object to any angle. For example, you may prefer to tilt the labels on a
drawing.

To rotate a single object or several objects

1 Select the object(s) you want to rotate.

A selection rectangle encloses each object and a rotation handle appears at the top.

Rotation Handle

2 Move the cursor over the rotation handle (green circle).

Two arrows in the shape of a circle appear.

Circular Arrows

3 Drag the circular arrows to rotate the object(s).

NOTE: If you select a number of objects, you can rotate any one of them to rotate
the entire group as a single unit.

Moving Objects
You can rearrange the objects on a page by dragging them to a new position or you can move objects to
another page by dragging them to a thumbnail in the Side Sorter. If the number of objects becomes
distracting, you can stack them on top of one another.

NOTE: The Side Sorter is the vertical strip of thumbnail pages. See page 57 for
more information.

To move a single object or several objects

1 Select the object(s) you want to move.

2 Drag them to any position on the page or onto a thumbnail page in the Side Sorter.

If you select several objects, you can move them as a single unit.

Tip

You can also move the objects in small increments on the same page by pressing
the up, down, left and right arrow keys on your keyboard.

Locking a Text Object in Place
You can lock any text object in place. Although you can edit and resize this text, you must unlock it to
move it.
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To lock/unlock an object

1 Select the text object.

2 Select Format > Lock Position.

A gray box surrounds the text object, indicating that it has been locked in place.

Grouping and Ungrouping Objects
You may want to group several objects into a single graphical object. That way, when you select any object
in the group, the entire group is automatically selected. You can then move, edit, copy and resize this
group as a single unit.

However, when you create a group, you can no longer edit, resize or move the individual objects in the
group until you ungroup them.

To group several objects

1 From the Draw menu, click Select. 

2 Select all the objects you want to group (see Selecting Objects on page 42).

3 From the Draw menu, select Group.

To ungroup an object group

1 From the Draw menu, click Select. 

2 Select the object group that you want to ungroup.

3 From the Draw menu, select Ungroup.

Automatic Object Grouping 
The SMART Grouping feature automatically places hand-drawn objects that are created in close proximity
to each other in the same group. If this group isn’t to your liking, you can ungroup the objects and then
group them any way you want.

To start a new object group, just write or draw on a different area of the SMART Board interactive
whiteboard.

Protecting Objects from Further Editing
Select Draw > Order > Make Background to protect a single object or a group of objects from
subsequent editing. This command moves the selected objects to the background, out of reach of the
selection tool and any further change. 

To restore all protected objects to the foreground for further revision, select Draw > Order > Retrieve
Background.

NOTE: Some objects in the page templates provided with Notebook software have been
permanently protected from editing and can’t be retrieved from the background.

Rearranging Stacked Objects
When you copy and paste multiple objects onto the same page, they often become stacked on top of one
another. You may want to rearrange these objects to reveal an object hidden within the stack.

Select the Bring Forward and Send Backward commands in the Draw > Order menu to move a selected
object forward or backward in a stack. To move an object to the front or rear of the stack, select the Bring
to Front and Send to Back commands on the Draw > Order menu.
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Resizing Objects
You can only resize one object or group at a time. 

Although you change the way text wraps by resizing its box, the contents remain unaltered. To change the
text size, select Font from the Format menu and then select a new point size in the Font dialog box.

To resize an object or group

1 Select the object or group.

2 Move the cursor over the resize handle in the bottom-right corner of the selection rectangle.

Resize Handle

The cursor changes to a two-headed arrow. 

Tip

To maintain the original height-to-width ratio of an object, press the SHIFT key
before dragging the resize handle.

3 Drag the resize handle to enlarge or shrink the object. 

Changing a Page Title
Although Notebook software automatically assigns a title to each page that is based on the time and date
at which it was created, you can change this title if you prefer.

To change a page title

1 In the Whiteboard view, click once in the Page Title box above the main workspace.

2 In the text box that appears, enter a new title or edit the existing one.

Page Title 
Text Box

3 Click anywhere outside of the Page Title text box.

Reformatting Text
How your typewritten text looks in Notebook software depends entirely on the attributes you assign to it.
You can change the color, font style and size of specific words or characters within a text object, as well as
entire text objects.
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To reformat text

1 Select the text you want to format:

• To format specific words or characters within a text object, double-click the object and drag to
select the words or characters

• To format a single object, click that object

• To format multiple objects, click Select on the Draw menu and drag a selection rectangle
over the objects

NOTE: You don’t need to change the position of angled text before you edit it.
Double-click the text and it automatically rotates to a standard horizontal position,
making it easier to edit. Click outside the text box to return to its original position.

2 Select Font from the Format menu.

The Font dialog box opens.

3 Select a Font, Font style, Size and Color and click OK.

Your selection becomes the new default font, which means that all new typed text is formatted in
this font until you select a different one.

Changing the Attributes of Geometric Shapes
You can change the outline color, line width, fill color and transparency of geometric shapes.

To change the attributes of a geometric shape

1 Select the object. 

2 To change the outline color, select Current Color from the Format menu and then select a new
color from the palette that appears.

3 To change the line width, select Line Width from the Format menu and then select a new line
width.

4 To change the fill color, select Fill Color from the Format menu and then select a new color from
the palette that appears.

5 To change the transparency, select Transparency from the Format menu and then select the
degree of transparency that you want.

Linking an Object to a Web Page
You can link any object in your Notebook file to a Web page. 

To link an object to a Web Page

1 Select the text or graphic that you want to link.

2 Select Hyperlink from the Insert menu.

The Insert Hyperlink dialog box opens.

3 Type the Address to which you want to link and click OK.

A small box with a curved arrow appears in the bottom left corner of the selection rectangle.

Tip
You can also remove a link. Just select the object, select Insert > Hyperlink, and then
click the Remove Hyperlink button.

Indicates linked object
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Deleting and Erasing Objects
There are several ways to delete or erase annotations. In this section, you'll learn to:

• erase freehand annotations with the pen tray eraser

• delete typed text and shapes with the Delete command on the Edit menu

• remove all objects on the page with the Clear Page command on the Edit menu

• delete the last object created or undo the last action performed with the Undo command on the
Edit menu

To erase freehand annotations with the pen tray eraser

1 Pick up the eraser from the pen tray.

2 Drag the eraser, your finger or any other pointing device over the objects that you want to
remove.

NOTE: You can’t remove typed text or shapes with the pen tray eraser. To remove these
types of objects, use the DELETE key.

To use the “circle and tap” erasing method 

1 Pick up the eraser from the pen tray.

2 Encircle the area of the screen that you want to erase with an edge of the pen tray eraser or your
finger.

3 Tap once inside that circle to erase all the annotations within it. 

All traces of electronic ink contained within that circle immediately disappear.

NOTE: This method of erasing does not work on typed text or shapes.

To delete selected objects on a page

1 Select the object(s) you want to delete.

2 Select Delete from the Edit menu.

The selected object(s) disappear.

To delete all objects on the page

Select Clear Page from the Edit menu.

Undoing Your Mistakes
If you make a mistake or simply change your mind, you can easily reverse the last command or action. In
fact, you can reverse many previous actions by repeatedly selecting Undo.

To undo commands or actions

1 From the Edit menu, select Undo.

2 Repeat as wanted.

To redo undone commands or actions

1 From the Edit menu, select Redo.

2 Repeat as wanted.
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Managing Notebook Files and Pages
You can create, save and print files in Notebook software as you would in any application. As well as these
basic file management tasks, Notebook software lets you create and use page templates, and export
Notebook files as an HTML file, PDF document or series of graphic files. Refer to the Exporting Notebook
Files section on page 56.

NOTE: Because Notebook software is cross platform, you can use the Notebook files
created on a Macintosh computer and people using a Macintosh computer can use your
Notebook files.

Opening, Creating and Saving Notebook Files

To open an existing Notebook file

1 Select Open from the File menu.

The Open dialog box appears. 

2 Select the file that you want and click the Open button.

The selected Notebook file appears. If this file was saved using a previous version of Notebook
software, Notebook software converts it to the current format and prompts you to rename the file
when you next save it.

To create a new Notebook file

Select New from the File menu.

A Notebook file opens to the first page.

To save a new, unnamed Notebook file

1 Select Save from the File menu.

The Save or Save As dialog box opens.

2 To store the new Notebook file in a different directory and drive, press the scroll arrow in the Save
in box and select a directory and drive for the new Notebook file.

3 In the File name box, type a name using the default .xbk file extension.

4 Press the Save button.

NOTE: Notebook files are saved in XBK format, which is cross platform. People with
Notebook software for their Macintosh, Unix® or Linux® system can open the file.

Printing Notebook Files

To print a Notebook file (or selected pages) 

NOTE: If you're using Notebook software on a computer that's not connected to any
SMART equipment, the watermark that appears on each page won't appear on your
printout.

1 From the File menu, select Print.

The Print dialog box opens.

2 To specify a printer other than the default, select a printer from the Name list.

3 To view or alter the printer properties, press the Properties button.
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4 To print the entire Notebook file, select All in the Print range group.

OR

To print a range of pages, select Pages in the Print range group, and enter the first and last
page number to print.

Deleting Pages
You can delete entire pages in the Whiteboard or Page Sorter view.

To delete a page

1 In the Whiteboard view, make the unwanted page your current page. 

OR 

In Page Sorter view, select the thumbnail for the page you want to delete.

2 Select Delete Page from the Edit menu.

Working with Page Templates

Page templates provide convenient access to information that you use repeatedly. Complete the following
procedure to insert a page template that isn’t in a Gallery collection. For information about using a Gallery
collection, refer to page 51.

To create a page template

1 Create your Notebook page as you want it to appear when you insert it on other pages. Consider
making some objects part of the background or grouping objects.

Tip
If you want to protect objects on the page from editing, select the objects and then
choose Draw > Order > Make Background.

2 Select Save Page as Template from the File menu.

The Save Page As Template dialog box opens with the Templates folder as the default directory. 

3 Use the current directory, or press the scroll arrow in the Save in box and select a different one.

4 In the File name box, type a name.

5 Press the Save button.

To insert a page template for the first time in the current file

1 Open the page on which you want to insert the template.

2 From the Insert menu, select Browse for Page Template.

The Open dialog box appears.

3 Select the file that you want and click the Open button.

To insert the same page template on a different page

1 Open the page on which you want to insert the template.

2 From the Insert menu, select Current Page Template.
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Importing and Exporting Information in Notebook Software
Notebook software allows you to import files, page templates, pictures and text into the current Notebook
file. A variety of import methods are available, so your choice of method largely depends on the kind of
information you want to bring into the Notebook file.

This section explains how to:

• attach files, shortcuts to files and links to Web addresses (URLs)

• insert page templates and pictures from a Gallery collection

• import pictures from a file or scanner directly into a Notebook file (without using a Gallery
collection)

• capture entire screens, windows or screen regions using the Screen Capture tool 

• print files or selected pages from another application into a Notebook file using the Print Capture
function

• cut or copy content from other applications, and paste it into a Notebook file

• drag and drop content into a Notebook file

• export a Notebook file as a PDF document, HTML file or series of image files

Attaching Files, Shortcuts and Web Addresses
With attachments, you have ready access to related information without increasing the size of your
Notebook file. You can attach files, shortcuts to files and links to Web addresses.

To attach a copy of a file

1 Select Attachments from the View menu.

The Attachments view appears.

2 Select Insert from the Copy of File menu.

The Insert Copy of File dialog box opens.

3 Select the file that you want and click the Open button.

To attach a file shortcut

1 Select Attachments from the View menu.

The Attachments view appears.

2 Select Shortcut to File from the Insert menu.

The Insert File Shortcut dialog box opens.

3 Select the File name that you want and click the Open button.

NOTE: File shortcuts are not included in any of the export formats available for
Notebook software. If you want to include file attachments in an export format, you must
attach the file as a copy and not as a shortcut.

To attach a link to a Web address (URL)

1 Select Attachments from the View menu.

The Attachments view appears.

2 Select Hyperlink from the Insert menu.

The Insert Hyperlink dialog box opens.
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3 Type the Web address (URL) in the Hyperlink box.

4 In the Display Name box, type the Web page name that you want listed in the Attachments view.

5 Click OK.

To view an attachment

1 Select Attachments from the View menu.

2 Double-click the file, shortcut or hyperlink that you want to view.

NOTE: The attachment opens in the application it was created in. If you don’t have
this application on your system, you may not be able to open the file.

Using a Gallery Collection

With a Gallery collection, you can quickly develop and deliver a lesson or presentation that is rich in
graphic detail. The Gallery function of Notebook software organizes page templates and pictures into
collections of related materials.

For example, a math teacher can insert pictures of shapes over a page template that looks like graph
paper, and students can measure these shapes using a picture of a transparent protractor – all by working
with the same collection.

You can use any of the collections that are included with Notebook software. If you like, you can also
modify one of these collections to suit your needs, or you can assemble a new one. 

To view the Gallery

1 Select Gallery from the View menu.

If you selected a collection earlier in your Notebook software session, that collection opens
automatically and you can skip step 2.

2 In the Open dialog box, select the file that you want and click the Open button.

The Gallery dialog box opens, displaying a collection of page templates and pictures.

Tip

For ready access to your collection, leave the Gallery dialog box open. You don’t
have to close this dialog box to access the other tools in Notebook software.

To close the Gallery

In the Gallery dialog box, select Exit from the File menu.

To open a different collection

1 In the Gallery dialog box, select Open from the File menu.

The Open Collection dialog box appears.

2 Select the file that you want and click the Open button.

To assemble a new collection

1 In the Gallery dialog box, select New from the File menu.

2 Insert the contents of a different collection, if required:

a Select Additional Collection from the Insert menu.

The Insert Additional Collection dialog box opens. 

b Select the file that you want and click the Open button.
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Tip
Select Insert > Browse for online content to access more collections of page
templates and pictures.

3 Remove any templates or pictures that you don’t need:

a To remove a page template, click the Page Templates tab.

OR 

To remove a picture, click the Pictures tab.

b Click the page template or picture you want to remove, and select Delete from the Edit
menu.

4 Add other page templates and pictures to your collection, if required:

a To add a page template, select Page Template from File from the Insert menu.

OR

To add a picture, select Picture from File from the Insert menu. Notebook software
supports the BMP, GIF, JPEG, PNG, TIF and WMF image formats.

A dialog box for inserting page templates or pictures appears.

b Select the file that you want and click the Open button.

NOTE: To select multiple files, hold the CTRL key down as you click each file name.

5 Select Save from the File menu.

The Save Collection dialog box opens.

6 Select a directory in the Save in box, type a name for your collection in the File name box, and
click the Save button.

To insert a page template

1 In the Gallery dialog box, click the Page Templates tab.

2 To insert a page template on the current Notebook page, drag the template from the Gallery
dialog box onto the page.

OR

To insert a page template on a new Notebook page, drag the template from the Gallery dialog box
to the position you want on the page thumbnails in the Whiteboard or Page Sorter view. A thick
line with triangular ends indicates where the template will be inserted.

To insert a picture from a collection

1 In the Gallery dialog box, click the Pictures tab.

2 To insert a picture on the current Notebook page, drag it from the Gallery dialog box onto the
page.

OR

To insert a picture on a different Notebook page, drag it from the Gallery dialog box onto a page
thumbnail in the Whiteboard or Page Sorter view.

Inserting Pictures from Files
You can insert pictures that are not included in a Gallery collection by using the Picture from File
command on the Insert menu. Notebook software supports the BMP, GIF, JPEG, PNG, TIF and WMF file
formats.
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To insert a picture that's not from a collection

1 Select Picture from File from the Insert menu.

The Open dialog box appears.

2 Select the file that you want and click the Open button.

NOTE: To select multiple pictures, hold the CTRL key down as you click each file
name. 

The picture appears in the top-left corner of the page. If you inserted more than one, the pictures
are cascaded on a single page.

Inserting Scanned Pictures
If you have a scanner connected to your computer, you can insert scanned pictures on the current
Notebook page.

1 Select Insert > Picture from Scanner > Select Source.

The Insert Picture from Scanner dialog box opens with a list of connected scanners.

2 Select a scanner from the list and click the Select button.

3 Select Insert > Picture from Scanner > Acquire.

4 Scan your picture, following the instructions that came with the scanner you’re using.

5 When the picture appears in the Photo Editor dialog box, adjust the picture as you like.

6 Exit the dialog box and return to your Notebook file. 

The scanned picture appears in the top-left corner of the page.

Capturing Pen Tray Annotations 
An Aware application is one in which anything you write or draw with a pen tray stylus automatically
becomes an actual component of the file, rather than an external annotation made over the file. Notebook
software itself and the third-party applications listed on page 62 are Aware applications.

If you annotate over a non-Aware application − such as Microsoft Internet Explorer or Notepad software −
you can still inject the content into the file (see page 20) or capture it using the screen-capture tools (see
below).

To capture or print annotations made over a non-Aware application

1 Write on the screen using a pen tray stylus.

The Save/Print toolbar appears. 

NOTE: If the Floating Tools are active, the Save/Print toolbar appears in the bottom
row of the Floating Tools palette.

2 Press one of the following buttons to capture or print your annotations:

Captures the current screen 
(including annotations)

Sends the current screen 
to the default printer

(including 
annotations) 

Captures a selected area of the 
current screen (including annotations)

If you do a screen capture, Notebook software automatically opens and the captured image
appears on a new Notebook page.



54 SMART Board User’s Guide

Capturing All or Part of a Screen
Like the Save/Print toolbar that's described on the previous page, the Screen Capture feature of Notebook
software allows you to capture annotations and the application background into a Notebook file.

By default, the captured image appears on a new Notebook page. However, you can change this by
clearing the Save Pictures to New Page check box on the Capture toolbar. The newly captured image
then appears at the top of the current page. 

To activate the Capture toolbar

1 Select Screen Capture from the View menu of Notebook software.

The Capture toolbar appears.

2 Drag the Capture toolbar to a different screen position, if required.

The Capture toolbar floats over all open applications.

To capture a selected screen area 

1 Press the Area button on the Capture toolbar. 

The cursor changes to a camera icon.

2 Press and drag to define the area you want captured.

To capture a window 

1 Press the window you want to capture.

2 Press the Window button on the Capture toolbar.

The window appears as a hatched area.

3 Press once in the window.

To capture a screen 

Press the Screen button on the Capture toolbar. 

NOTE: By default screen captures are inserted in the background. If you want to
manipulate a screen capture in Notebook software, select Draw > Order > Retrieve
Background.

Using Print Capture
Print Capture allows you to print a file or selected pages from other Windows applications into the current
Notebook file. During the Notebook software installation, a print driver called the SMART Notebook Print
Capture driver is installed on your system. This print driver functions like any other printer, except its output
is captured in a Notebook file rather than on paper. You can configure the SMART Notebook Print Capture
driver output properties as you would any other printer. 

NOTE: You can only activate Print Capture from a source application. 

To import a file using the Print Capture driver

1 Open the Notebook file to which you want to append the print-captured file. 

2 Switch to the source application and open the file you want to capture.
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3 Select File > Print.

The Print dialog box opens.

4 Select SMART Notebook Print Capture from the list of supported printers.

5 Select a Page Range and click OK.

6 Wait until the print job is complete and then switch to your Notebook file.

The selected file is appended to the current Notebook file, with each page from the print-captured
file inserted on its own Notebook page.

Cutting, Copying and Pasting 
You can cut or copy selected material from another application and then paste it into a Notebook file.
However, you must paste graphics and text individually if you want to keep them as separate objects in
Notebook software. If you attempt to paste them simultaneously, Notebook software asks you to choose
between pasting all the information as an image or just pasting the text without the graphics.

To cut/copy and paste content into a Notebook file

1 Select the content you want to cut or copy.

2 From the Edit menu, select Cut or Copy.

3 Switch to Notebook software.

4 From the Edit menu, select Paste.

If you paste a graphic that is larger than the page, a message appears asking whether you want
the image to be resized to fit the page.

If the content you’re pasting includes both text and graphics, a message box appears asking if
you want to paste only the text, or if you want to paste both the text and graphics as an image. 

The content you pasted appears in the upper-left corner of the page. 

Dragging and Dropping via the Taskbar
You can drag and drop content from other applications onto the Notebook software taskbar icon. 

To drag and drop via the taskbar

1 Select the content you want to import.

2 Drag the content to the Notebook software taskbar button and hold. Do not lift your finger or
release the mouse button.

Notebook software opens.

3 Drag the content into the open Notebook file. Lift your finger or release the mouse button to place
the content. 

NOTE: If you drag and drop multiple graphic files onto a Notebook page, Notebook
software cascades them so you can see each one.

Exporting Notebook Files
You can export your Notebook file manually, or you can set the file to export automatically at a specified
time interval or whenever you open a different page. The following export formats are supported:

• HTML format – so others can view your file with a Web browser

• the JPEG, PNG and GIF image formats – so others can view your file one page at a time in a
graphic application

• PDF – so others can view your file in Adobe® Reader® software, which is available free of charge
from the Adobe Web site (www.adobe.com).
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Tips

Attachments aren’t included when you export a Notebook file into an image format. To
view attachments you must use either the HTML format or PDF for viewing in Adobe
Reader 6.0 software or greater. (Earlier versions of Acrobat® Reader do not support the
viewing of attachments.)

File shortcuts aren't included in any of the export formats. If you want to include file
attachments in an exported format, you must attach these files as copies and not as
shortcuts.

To export a Notebook file

1 From the File menu, select Export (PDF, HTML, Images).
The Export dialog box opens.

2 In the Export as type box, select the export format you want.

3 If you’re exporting your Notebook file as images, select a size in the Size of images box.

4 If you’re exporting your Notebook file as an HTML file or PDF document, use the default File or
click the Browse button to select a different file.

OR

If you’re exporting your Notebook file as images, use the default Directory or click the Browse
button to select a different file location. Notebook software exports each Notebook page as a
separate image file.

5 Click OK.

To automatically export a Notebook file

1 From the File menu, select Export (PDF, HTML, Images).
The Export dialog box opens.

2 In the Export as type box, select the export format you want.

3 If you’re exporting your Notebook file as images, select a size in the Size of images box.

4 If you’re exporting your Notebook file as a PDF document or HTML file, use the default File or
click the Browse button to select a different file.

OR

If you’re exporting your Notebook file as images, use the default Directory or click the Browse
button to select a different file location. Notebook software exports each Notebook page as a
separate image file.

5 Select the Automatically Export check box.

6 In the Frequency box, select the time interval for automatically exporting your Notebook file. If
you only want to export the file when you change the page you’re on, select Switch page.

7 Click OK.
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Sorting Information in Notebook Software
The Whiteboard view includes a vertical strip called the Side Sorter with thumbnail versions of all the
pages in your current file. Each thumbnail includes the page title and a dashed red rectangle that indicates
the visible area of the active page. Use the Side Sorter to jump to the page you want, rearrange your
pages, move objects to a new page and access attachments.

You can also sort pages in the Page Sorter view. This view is similar to spreading your pages out on a
desk – it lets you view all your pages at once in miniature view. Each miniature page includes a title.
Although you can still access the toolbars and menus in this view, you can't create objects.

The Side Sorter
The Side Sorter is a vertical strip containing thumbnail versions of all the pages in the current file. 

Side Sorter

Current Page

You can display the Side Sorter on either the left or right edge of the window by clicking the arrow at the
top. Although by default the Side Sorter appears as a single column, you can expand it to include multiple
columns by dragging the inner edge.

Click here to move the Side Sorter 
to the left edge of the window

Drag the inner edge of the Side 
Sorter to include multiple columns
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With the Side Sorter in the Whiteboard view, you can:

• rearrange pages by dragging the thumbnails to new positions in the Side Sorter

• move selected objects to a different page by dragging the objects from the current page onto a
thumbnail

• jump to a specific page by clicking its thumbnail

• open the Attachments view by clicking the Attachments folder at the bottom oef the Side Sorter

Side Sorter view of 
the current page

Side Sorter view of 
the target page

Move an object to another page by 
dragging it onto another thumbnail

Rearrange pages by pressing 
and dragging the thumbnails

Click here

Drag the thumbnail
to a new position

Open the Attachments view

Click here

Page Sorter View
In Page Sorter view, you can:

• open the Whiteboard view to a specific page by double-clicking a miniature page

• insert new pages by selecting Insert > Blank Page

• delete pages by clicking on the page you want to remove and selecting Edit > Delete Page

• rearrange the pages by dragging the miniature pages to different positions

• open the Attachments view by clicking the Attachments folder at the bottom of the window
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Double-click any page to open 
it in Whiteboard view

Click and drag any page 
to another location

Click here to open 
Attachments view

To activate Page Sorter view 

1 Select Page Sorter from the View menu.

Miniature versions of all the pages in the Notebook file appear. 

2 To return to the Whiteboard view, select Whiteboard from the View menu or double-click any
thumbnail page.
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Presenting on the Interactive Whiteboard
Use Notebook software on your SMART Board interactive whiteboard to maximize the impact of your
presentations. A variety of features make it easy to present interactively.

Tip

Use Notebook software in the Whiteboard view to create a presentation at your
desktop computer, and store the presentation on a floppy disk or your local area
network. At your meeting, open the file on the computer attached to the interactive
whiteboard and use Notebook software in Slide Show view to deliver your
presentation.

Whiteboard View
When you create a presentation, use Notebook software in the Whiteboard view, which includes all the
necessary tools for creating, importing and editing annotation objects. 

Slide Show View
The Slide Show view is ideal for delivering your presentation on an interactive whiteboard. It maximizes the
available workspace by only showing the page content. 

To activate the Slide Show view 

1 Select Slide Show from the View menu.

The Notebook page enlarges to fill the entire screen and the taskbar, title bar, menus and scroll
bars disappear. However, a three-button toolbar remains, letting you navigate through your
presentation, return to the Whiteboard view, access drawing tools, open a Gallery collection and
format objects.

Move to previous page

Move to next page

Open a menu with drawing, formatting, 
Gallery and End Slide Show commands

2 To return to the Whiteboard view, press the Menu button and select End Slide Show.

Navigating through a Presentation
You can navigate through your presentation in several ways:

• press the Previous Page or Next Page buttons in the Notebook software toolbars

• press the Right or Left arrow keys on the keyboard

Covering a Page with the Screen Shade
Use a screen shade to focus everyone's attention in your classroom or meeting. With this feature, you can
insert a pull-down shade over the current Notebook page and gradually drag it down to reveal the
underlying text and graphics. 

To cover a page with the Screen Shade

1 In the Slide Show view, press the Menu button and select Screen Shade.

A pull-down shade appears over the current page.
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2 Drag the shade down to gradually reveal the underlying text and graphics.

3 When you’re ready to remove the shade, select View > Screen Shade again.

Tip

You can also remove the shade by pressing the  button in the top-right corner of the
shade.
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Working with Aware Third-Party Applications
SMART Aware works in the background whenever SMART Board software is active. It works with many
popular third-party presentation, word-processing, graphics, tablet PC and conferencing applications.
When you use an application that is Aware, whatever you write or draw on the interactive whiteboard
automatically becomes an actual component of the file, rather than an external annotation created over the
file.

Supported applications are automatically Aware. You don’t need to activate anything but the third-party
application itself.

Aware Applications
The following applications are SMART Aware:

• AutoCAD® and AutoCAD LT® software

• AutoVue™ Professional software

• CorelDRAW® software 

• Corel® Grafigo™ software

• Corel Presentation™ software 

• Imaging for Windows software

• Microsoft Excel software 

• Microsoft NetMeeting® software (Whiteboard component only)

• Microsoft Paint software 

• Microsoft PowerPoint program

• Microsoft Windows Journal software

• Microsoft Word software

• Volo View™ Express software

Read the following sections to take advantage of the SMART Aware functionality in Microsoft Word, Excel,
NetMeeting and Paint software. PowerPoint software is covered on page 66. For complete details on these
and all other Aware applications, please read the Aware online Help available in SMART Board software.

Using Microsoft Word and Excel on an Interactive Whiteboard
Take advantage of the large surface of your interactive whiteboard when working on Word documents or
Excel spreadsheets with your group. You can save your handwritten annotations into either application and
even convert your handwritten notes to typed text if you prefer.

With Word or Excel and the SMART Board tools running, lift up a pen tray stylus. The following
Capture/Save toolbar appears: 

Capture screen into 
Notebook software

Inject annotations 
as text

Inject annotations as 
a drawing object

Capture region into 
Notebook software

To inject an annotation as a drawing object in Microsoft Word, press the Save Annotations button. The
annotation is inserted as a drawing object inside a frame, which you can easily move elsewhere within the
document or delete. Each pen stroke of an annotation is inserted as a separate object, and you can use
the Microsoft Word Drawing toolbar to group, arrange and otherwise manipulate these objects. For more
information about the Drawing toolbar, refer to the Microsoft Word Help file.
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To convert the annotation to typewritten text before saving it in Microsoft Word, press the Save
Annotations as Text button.

NOTES

Microsoft Word must be in Page Layout view to capture your annotations.

If the Floating Tools are open, the Capture/Save toolbar buttons appear in the bottom
row of the Floating Tools palette when you open Microsoft Word or Excel.

If you would rather save your annotations without altering your Word or Excel file, you can capture them
into Notebook software instead. To do this, use the capture buttons on the Save/Print toolbar (see page
53).

Using Microsoft NetMeeting Software on an Interactive Whiteboard
Before you begin a data conference using NetMeeting conferencing software on an interactive whiteboard: 

• Make sure all conferencing sites are running the same version of SMART Board software. If one
site uses a previous version, your meeting will fail. To find out which version you’re running, open
the SMART Board Control Panel, press the About button and press the Technical Support tab.

• Make sure all sites are running the same version of NetMeeting software. Although you can use
an interactive whiteboard with NetMeeting software 2.01 or later, you should upgrade to version
3.01 or later.

• If possible, all sites should use the same projector resolution to minimize the need to scroll when
sharing program windows. (This isn't always possible because different projectors require
different resolutions, and the computer resolution should be set to match the native projector
resolution.)

SMART Board Tools

If you have SMART Board software running when you connect to a NetMeeting data conference, the
following active applications are shared automatically:

• SMART Floating Tools (including the screen pointer)

• the Slide Show toolbar provided by SMART (if PowerPoint software is also shared)

Using the Whiteboard Component of NetMeeting Software

Each site in a data conference can save the Whiteboard file on their computer, but they can't save any
other component of NetMeeting software. At the end of the meeting, each site must close its own
Whiteboard window.

When you use the pen tray eraser in the Whiteboard component of NetMeeting software, you can’t erase
pixel-by-pixel. If you make a spelling mistake in your annotation, you must erase the entire annotation.

Sharing Non-Aware Applications

If you share a non-Aware application and then write over it, the acetate layer that was created to store the
annotations is automatically shared with all sites. This acetate layer is an invisible surface that is created
over a non-Aware application to accept annotations. All annotations are stored on the same acetate layer.

Any participant can use a pen tray tool to write on the acetate layer. However, only the site that first shared
the application can break this acetate layer to clear the annotations. To break (and clear) the acetate layer,
return all the pen tray tools to the pen tray and press anywhere in the application. 

Once a site shares a non-Aware application, all sites can see the application and any annotations made
over it. However, only the site that controls the application can use the screen capture buttons to save
annotations. If it’s not already open when a screen capture button is pressed, Notebook software opens at
the host site. This host site can share the Notebook file so every site can view captured annotations, but
only the host site can save the Notebook file.
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NOTE: The site that first opened the application may not immediately see the captured
annotations in the Notebook file because the capture only appears after the acetate
layer has been broken. 

Using Microsoft Paint Software on an Interactive Whiteboard
When you work with Microsoft Paint software on an interactive whiteboard, you can use the pen tray stylus
to draw a picture – instead of using your mouse to select and manipulate a tool from the Paint toolbox. You
can also use the pen tray eraser to delete part of the picture, and you can use the Paint toolbox to further
enhance the object you’re creating. When you’re finished, save or print the picture by selecting Save or
Print from the File menu in Paint software.

You’ll find you can create bitmaps with much greater ease than normal. You have the extra-large canvas of
the SMART Board interactive whiteboard to work on and the kind of artistic control that you can only
achieve with a pen. SMART Aware offers these same advantages when you’re running CorelDRAW or
AutoCAD software.

Disabling SMART Aware
By default, all the supported applications become Aware when you activate them. However, you may want
to annotate over the file rather than writing into it. To do that, you must disable Aware. 

You can disable Aware for all supported applications or selectively disable Aware for specific applications,
as described below.

To disable SMART Aware for all supported applications

1 Press the SMART Board icon and select Control Panel.

The SMART Board Control Panel opens.

2 Press the Aware tab.

3 Clear the Enable SMART Aware check box.

4 Click OK.

Aware is disabled for all applications.

To enable/disable SMART Aware for an application

1 Press the SMART Board icon and select Control Panel.

The SMART Board Control Panel opens.

2 Press the Aware tab.

3 Press the Aware Preferences button.

The Aware Preferences dialog box opens.

4 Scroll to the application you want to disable and double-press its name or the application icon. 

The setting toggles to its alternate state.
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In this example, Aware is disabled for PowerPoint software.
Double-press to enable.

5 Press the Apply button, and then press OK. 

Aware Online Help
For more information about using third-party Aware applications, refer to the Aware online Help, which is
included with SMART Board software.
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Using PowerPoint Software on an Interactive Whiteboard
SMART Board software is optimized for use with PowerPoint software. You can write annotations over any
slide with a pen tray stylus, and your annotations will disappear when you advance to the next slide.
However, you can also save your annotations with your PowerPoint presentation or Notebook file. 

When you open PowerPoint software in the Slide Show view on an interactive whiteboard, the Slide Show
toolbar appears: 

Previous Page Next Page

Menu of Commands

Slide Show Toolbar
The two arrow buttons on the Slide Show toolbar allow you to navigate through your presentation and the
middle button provides access to the menu commands. 

Touch Shortcuts in PowerPoint Software
When you’re running a slide show on an interactive whiteboard, you can use several touch shortcuts:

• To advance your presentation by one slide, press twice on the screen, making the second press
to the right of the first

• To reverse your presentation by one slide, press twice on the screen, making the second press to
the left of the first

• To use a floating mouse, touch the screen and slide your finger across its surface

NOTE: If you prefer to advance each slide with a single press, press the middle button of
the Slide Show toolbar and uncheck the Settings > Double-Press to Advance option.

Saving the Annotations You Make over Your PowerPoint Presentation
To retain annotations written over a presentation, you can:

• save the annotations on the current slide in PowerPoint software

• automatically save the annotations you make on any slide in PowerPoint software

• save the annotations on the current slide in Notebook software (without altering the actual slide)

NOTE: These functions are not available if you’re using the read-only PowerPoint
Viewer program.

To save your annotations on the current slide in PowerPoint software

Press the Menu button on the Slide Show toolbar and select Save Annotations to PowerPoint. 

The annotation becomes part of the slide and is saved with the .ppt file. 

To automatically save the annotations you make on any slide in the PowerPoint software

Press the Menu button on the Slide Show toolbar and select Settings > Auto-Save Annotations
on Slide Advance.

Every time you advance to the next slide, the annotations you made on the previous slide become
part of the PowerPoint presentation.

To save your annotations on the current slide in Notebook software

Press the Menu button on the Slide Show toolbar and select Capture to Notebook.

Notebook software opens automatically, and a captured image of your slide and the annotations are
inserted on a new page. Your PowerPoint presentation remains unaltered.
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Printing the Annotations You Make over Your PowerPoint Presentation
You may prefer to print the slide with your annotations rather than saving it in a file.

To print a slide

1 Open a .ppt file and press the Slide Show button.

2 Pick up a pen tray stylus and write on the slide.

3 Press the Menu button on the Slide Show toolbar and select PowerPoint Commands > Print
Slide.

SMART Board software sends an image of your annotations and the underlying slide to the
default printer. 

Clearing/Restoring the Annotations You Make over Your PowerPoint Presentation
You can clear all your annotations on the current slide or restore the annotations that you accidentally
cleared.

To clear your annotations

Press the Menu button on the Slide Show toolbar and select Clear Annotations.

All the annotations on the current slide disappear.

To restore your annotations

Press the Menu button in the Slide Show toolbar and select Restore Annotations.

SMART Board software restores the last cleared annotations.

Accessing the PowerPoint Menu
With the PowerPoint menu, you can do such things as quit Slide Show mode, access the Meeting Minder
or Slide Meter, and navigate through your presentation. This menu is only available while there are no
annotations on the slide. Once you’ve written over a slide, you can't access this menu without clearing your
annotations.

NOTE: If the Pop-up menu on right-mouse click and Show pop-up menu button
check boxes in the PowerPoint Options dialog box have been cleared, the PowerPoint
Menu does not appear.

To access the PowerPoint Menu

1 Press the Menu button on the Slide Show toolbar and select PowerPoint Commands > Show
PowerPoint Menu.

The PowerPoint Menu appears.

2 When you finish using this menu, press the screen to make the menu disappear.

Temporarily Blacking-Out the Slide Show Display
To temporarily divert attention away from the SMART Board interactive whiteboard, black out the slide
show display. When you’re ready to resume the slide show, you can remove the black-out and reveal the
slide.

To enable/disable the black-out of a slide show

Press the Menu button in the Slide Show toolbar and select PowerPoint Commands >
Black/Unblack Screen.

PowerPoint
Pop-Up Menu
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Customer Support
SMART’s Technical Support team welcomes your call. However, you may want to contact your local
reseller first if you experience problems with any SMART product. SMART’s resellers can readily provide
you with quick advice so that you can start enjoying the benefits of the SMART Board interactive
whiteboard or Sympodium lectern without delay.

Contacting SMART Technical Support
All SMART software includes free telephone, fax and e-mail support. 

Telephone: 1.866.518.6791 (toll-free in Canada/U.S) or +1.403.228.5940 (all other countries)
(Available 7 a.m. − 6 p.m. Mountain time from Monday to Friday)

Fax: +1.403.245.0366

E-mail: support@smarttech.com

Web site: www.smarttech.com

Please tell us when you purchased the product, the reseller’s name, the version of your operating system,
the serial number of your unit, and the name of the software application causing the problem, if applicable.

General Inquiries
Main Switchboard: 1.888.42.SMART (toll-free in Canada/U.S.) or +1.403.245.0333 (all other countries)

Fax: +1.403.228.2500

E-mail: info@smarttech.com

Address: SMART Technologies Inc.
Suite 600, 1177 – 11th Avenue SW
Calgary, AB   CANADA   T2R 1K9

Product Warranty
All SMART Board 500 Series models and the Sympodium interactive lectern product family are covered by
a two-year limited equipment warranty. All Rear Projection SMART Board and SMART Board for Plasma
Displays models are covered by a one-year limited equipment warranty. If you need to return defective
merchandise, call SMART Technical Support to receive the appropriate Return of Merchandise
Authorization, as well as shipping instructions so that the interactive whiteboard can be sent to an
authorized service center.

Warranty Shipping Charges

Shipping charges incurred from warranty service are paid as follows: The customer is responsible for
shipping the system to the service center. SMART pays return shipping via ground service on any product
returned for service within the warranty period. Any charges associated with a customer-requested rush
order are billed to the customer. Following the warranty period, the customer is responsible for shipping the
product to and from the service center. Read the warranty shipped with your SMART Board interactive
whiteboard or Sympodium lectern for details.

Registration

A User Registration Card has been shipped with your interactive whiteboard or lectern. To facilitate user
support and to receive news and updates, fill in and mail the card to SMART Technologies Inc. 

You can also register online at www.smarttech.com/registration. If you indicate that you would like to
receive information on product upgrades, we will e-mail you information on the newest software and tools
for your interactive whiteboard or lectern.
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Appendix A: Using an Interactive Whiteboard without a
Projector

WARNING
If you own a SMART Board interactive whiteboard with the OptiPro surface, disregard this section.
The OptiPro surface is optimized for use with a projector. Do not mark it with dry-erase ink.

In non-projected (whiteboard mode), you can write on the screen with dry-erase markers just as you would
on an ordinary whiteboard. However, unlike an ordinary whiteboard, what you write is simultaneously
displayed on your computer monitor in the pen color you selected. You can save this electronic version of
your writing as a Notebook file, PDF file, HTML file or a series of image files. You can also print the file.

You should purchase a set of high-quality, dry-erase markers in black, blue, red and green and place each
pen in the matching slot of the pen tray.

Setting Up the Pen Tray for Non-Projected Use
When you set up your pen tray, make sure you remove the Projection button label from the label recess,
revealing the Whiteboard Mode button label.

This label indicates that the upper pen tray button is the New Page button, which is a very important button
for non-projected interactive whiteboard use. Pressing this button opens a new page in the current Notebook
file for receiving fresh notes. The bottom button is the Print button, which sends your current page of notes to
the default printer.

Configuring SMART Board Software for Non-Projected Use
If you’re using an interactive whiteboard without a projector or PDP, verify that SMART Board software is set
for non-projected (whiteboard) use in the SMART Board Control Panel. Otherwise, when you write anywhere
outside an application workspace with dry-erase ink, you may accidentally activate menu commands or other
program elements.

When you install SMART Board software, the default setting is projected mode. The following procedure
shows how to change that setting.

To set the SMART Board driver for non-projected operation

1 Click the SMART Board icon and select Control Panel.

The SMART Board Control Panel opens.

2 Click the Non-Projected (Whiteboard Mode) option.

3 Click OK.

The SMART Board driver is now ready to function without a projector, and will effectively capture your dry-
erase ink in electronic form.

NOTE: You don’t need to orient the interactive whiteboard in non-projected mode; when
it interprets your annotations, the computer automatically scales the entire screen to an
image size equal to the writing area of the application in which you’re working.

New Page

Print
Remove the Projection button label to 
reveal the Whiteboard Mode button label
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Capturing Your Notes 
Before you write on the screen in non-projected mode, open Notebook software. If you make any
annotations that you don’t want to keep, simply erase the dry-ink markings on your interactive whiteboard.
This erases the electronic ink on the computer as well.

If you fill the interactive whiteboard screen with notes, make sure they’re captured in the open Notebook
file before you erase them and write more notes. When you press the top (New Page) button on the pen
tray or the Insert Blank Page button in Notebook software, your notes are captured in the current page
and a new page opens for fresh notes. Don’t forget to save your Notebook file when you finish.

You can, of course, verify that your notes have been captured simply by looking at the open page in
Notebook software. You’ll see your current notes on the final page in the Side Sorter. When you press the
New Page button on the pen tray, the current page becomes a new, blank page, ready to receive fresh
notes.

Before you erase, press 
the New Page button
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Appendix B: Floating Tools Options
You can edit the default Floating Tools palette to contain as many tools as you like. To edit the Floating
Tools, open the SMART Board Control Panel, press the Floating Tools tab, and drag individual tools from
the List of Tools onto the Editable Floating Tool Bar. 

The following table describes the function of each floating tool.

Tool Button Resulting Interactive Whiteboard Behavior

Vertical Separator Inserts a vertical separator on the Floating Tools palette

Horizontal Separator Inserts a horizontal separator on the Floating Tools palette

Pen Use to write or draw freehand-style over any application

Highlighter Highlights an area of the screen for emphasis without overwriting the
underlying image

Eraser Use to erase freehand annotations

Draw Rectangle Activates a drawing tool you can press and drag to create squares and
rectangles

Draw Line Activates a drawing tool you can press and drag to create lines

Draw Circle Activates a drawing tool you can press and drag to create circles and ellipses

Clear /

Restore Annotations

This tool toggles between two states. When annotations are on the interactive
screen, the button is in the Clear Annotations state. As soon as the
annotations are deleted, the button changes to Restore Annotations.

Capture a Screen
Region

Captures the area of the screen that you select to a new page in Notebook
software

Capture the Screen Captures the current screen, including any annotations made, to a new page
in Notebook software

Print Sends your annotations plus the application background to the default printer

Left-Mouse Click Enables you to return to a left-mouse click after using a pen or drawing tool

Float-Mouse Click Produces a floating mouse the next time you press the interactive screen. Use
the floating mouse to view the tool tips for objects in programs that include
that feature.

Middle-Mouse Click Produces a middle-mouse click the next time you press the interactive screen

Right-Mouse Click Produces a right-mouse click the next time you press the interactive screen

Screen Pointer Produces a movable pointer in the shape of a large arrow

Launch Spotlight Produces a spotlight effect

Launch Keyboard Opens the SMART Keyboard for on-screen typing

Launch Notebook 
Software

Opens Notebook software 

 Alt Key Produces the equivalent of an ALT key press on an attached keyboard

 Control Key Produces the equivalent of a CTRL key press on an attached keyboard

  Shift Key Produces the equivalent of a SHIFT key press on an attached keyboard
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Appendix C: Toolbar and Menu Commands in Notebook
Software
Notebook software includes menu commands for all of its functions. You can also activate many functions
by using a button on the Simple or Standard toolbar, or shortcut keys on your keyboard. 

The following table identifies the menu commands and toolbar buttons for each function. The Simple
toolbar includes the large buttons and the Standard toolbar includes the small ones.

Menu Command Button(s) Function

File > New Creates a new blank file

       > Open Opens an existing file

       > Save

 or 

Saves the current file in the Notebook software (XBK) format

       > Save As none Saves the current file with the name and location you specify

       > Save Page as Template none Saves the current page as a template

       > Export  (HTML, PDF, Images) none Exports the current file as a PDF file, HTML file or a series of
image files 

       > Print

 or 

Sends all pages or selected pages to the default printer

       > Print Preview Shows how the current page looks when printed

       > Recent Files none Opens any of the last four files that you used

       > Exit none Exits Notebook software

Edit > Undo

 or 

Reverses the effect of the last action performed or deletes
the last object created

       > Redo Reinstates the undone action or object

       > Cut Removes the selection from the current file and places it on
the clipboard

       > Copy Copies the selection and places it on the clipboard

       > Copy as Text none Copies the selected object as text and places it on the
clipboard

       > Paste Inserts the contents of the clipboard at the insertion point

       > Delete

 or 

Deletes the selected objects

       > Select All none Selects all objects on the current page

       > Recognize none Lists alternative interpretations for converting your
handwriting to typewritten text

       > Page Title none Enables you to edit the title of the current page

       > Clear Page none Removes all objects on the current page

       > Delete Page

 or 

Deletes the current page
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Menu Command Button(s) Function

View > Whiteboard none Opens the view for creating and revising notes

        > Attachments none Opens the view for attaching files, shortcuts and hyperlinks

        > Page Sorter none Opens the view for sorting pages

        > Slide Show none Opens the view for delivering a presentation

        > Next Page

 or 

Advances one page in the Notebook file

        > Previous Page

 or 

Moves back one page in the Notebook file

        > Simple Toolbar none Toggles between the Simple and Standard toolbar

        > Screen Capture

 or 

Opens the Capture toolbar

        > Screen Shade Inserts a pull-down screen shade over the current page

        > Gallery Opens a collection of page templates and images

        > Zoom
 or 

Changes the viewing size of Notebook pages

Insert > Blank Page

 or 

Inserts a blank page

          > Picture from File none Imports one or more graphic files

          > Picture from Scanner none Imports a graphic file from your scanner 

          > Current Page Template Inserts the most recently used page template

          > Browse for Page Template none Lets you choose a page template

          > Hyperlink

 or 

Links text or graphics to a Web address (URL)

          > Copy of File

 or 

Attaches a file (Attachments view only)

          > Shortcut to File

 or 

Attaches a file shortcut (Attachments view only)

Format > Font none Enables you to format the font, font style, font size and script
of new or selected text

            > Bold Formats the new or selected text as bold

            > Underline Underlines the new or selected text

            > Italic Formats the new or selected text as italic

            > Current Color Enables you to change the color of the selected object

            > Line Width Enables you to assign a new line width to the selected object

            > Fill Color Fills the selected shape with the color you select

            > Transparency none Enables you to change the transparency of the selected
object

            > Lock Position none Locks the selected text object in place

            > Background Color none Enables you to select a background color for the page
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Menu Command Button(s) Function

Draw > Group none Combines two or more objects into an object group

         > Ungroup none Ungroups the members of an object group

         > Order > Bring to Back none Moves the selected object to the bottom of a stack

                      > Send to Back none Moves the selected object to the top of the stack

                      > Bring Forward none Moves the selected object one spot forward in the stack

                      > Send Backward none Moves the selected object one spot backward in the stack

                      > Make Background none Moves the selected objects to the virtual background, where
you can't edit them

                      > Retrieve Background none Moves objects on the current page to the virtual foreground,
so you can edit them. (Some objects in the page templates
provided with Notebook software can't be retrieved from the
background.)

         > Select

 or 

Allows you to select any object

         > Pen

 or 

Enables you to create freehand annotations

         > Highlighter Enables you to highlight 

         > Eraser

 or 

Enables you to erase freehand annotations

         > Rectangle Enables you to create a rectangle

         > Ellipse Enables you to create an ellipse

         > Line Enables you to create a line

         > Shapes Enables you to create a variety of shapes such as triangles,
diamonds, pentagons, check marks and stars

         > Text Creates a Text Box for text input

Help > Contents none Displays the Contents tab for Notebook software Help

        > Notebook Tutorial none Opens the Notebook software tutorial

        > About SMART Notebook none Displays the software version, licensing information, date of
release, company name and address
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Appendix D: Using Multiple Screens
You can operate multiple SMART Board interactive whiteboards from the same computer. None, all, or
some of the whiteboards can be operated with projection.

The SMART Board tools work the same way on multiple interactive whiteboards as they do on a single
one. Touch control is available on all units, but only on one unit at a time. In contrast, multiple users can
use the pen tray styluses to write on more than one interactive whiteboard at the same time.

With multiple interactive whiteboards, you can show: 

• a single desktop that is split over several screens (option 1)

• a different application window on each screen (option 1)

• copies of the same desktop on several screens (option 2)

When you’re using multiple whiteboards, you can easily move objects from one screen to the next: With
one hand, press an object on one screen and then with the other hand, press the adjacent screen. Release
your finger from the first screen and the object you selected moves to the adjacent screen.

You’ll find detailed instructions for setting up multiple whiteboards in the SMART Board tools online Help. If
you require further assistance in setting up multiple whiteboards, call SMART Technical Support at
1.866.518.6791 (Canada/U.S.) or +1.403.228.5940 (all other countries). 

Option 1 – Splitting or Displaying Different Application Windows
Suppose you’re reviewing a spreadsheet and want to keep notes. You could display Microsoft Excel
software on one interactive whiteboard and Notebook software on another (with both programs resident on
the same computer), as shown below.

Or perhaps you’re presenting complicated information that would benefit from a larger display area. In this
case, you might want to split the window across a couple of screens, as shown below.

You could even have separate windows open on some of the screens and windows split over others.
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To set up multiple interactive whiteboards that display windows from one computer desktop, you need
either a separate video card for each unit or a single card that splits one video signal into multiple signals.

Option 2 – Displaying Copies of the Same Desktop
It’s particularly useful to display the same desktop on multiple screens when you’re delivering a
presentation in a large lecture hall or meeting room. By using multiple screens, you can display the same
information at different locations in the room.

To set up multiple interactive whiteboards that display identical computer desktops, you must either
connect the projectors to each other in a daisy-chain pattern or install a video-distribution amplifier
between the projectors and the computer.
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