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What can my iBook do?

Your computer has these built-in features:
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-Programmable
¢ function keys
Set the keyboard function
keys to open your Web
browser, email application,
or other favorite application
or document automatically.

Optional AirPort-,
wireless Internet

and networking

Using the optional AirPort
Card, you can connect to the
Internet, use email, share files,
play network games, and
more—all without any

wires to hold you down.

- Battery charging
¢ indicator
When the power adapter is
plugged in, the light glows
amber while the battery is
charging and green when
it is fully charged.

Volume and-..

brightness controls
Adjust sound volume and
screen brightness directly using
your keyboard.

Integrated handle - ; :~CD or DVD drive
Fold out this handle . Install software, use

when you want to take k = 3 . ". / applications, and listen to
your computer with you. | ¥ » 1 £ music CDs. If your iBook has a
DVD drive, you can also play
DVD videos. To open the drive
(when no disc is inserted),
press the small button on the
side of the iBook.




Modem-,
Connect to the Internet, -

browse the World Wide
Web, and send and
receive electronic mail.

¢ Ethernet

Share files with another
computer or access
a computer network.

¥ usB-..

Connect printers, Zip and
other disk drives, digital
cameras, joysticks,

and more.

',oo . .
= FireWire
Connect a digital video
camera and use it to create
your own desktop movies.
You can also connect
FireWire hard disks,
printers, and more.

.~ Sleep indicator light

Pulsating light indicates that
the computer is in sleep.

(') Power button

Turn your computer on, put
it to sleep, or shut it down.

-(©) Audio/video port

Connect headphones or
external speakers. Mirror
your iBook display on a
TV or video projector using
the AV cable provided.



What are the basics?
The Macintosh desktop is your starting place.

Apple menu

Use this to select
often-used applications
and tools. To see the
menu, click the apple ()
in the menu bar.

-Application menu
Click here to switch
between open applications.

.....Disc
This appears when a
CD or DVD is in the disc
drive. Double-click the
icon to see what’s on
the disc. Drag the
disc’s icon to the Trash
to eject it.

Drag items here to
Control Strip delete them. Items remain
Use this for il here until you choose
convenient accessto & -:I_-_ =) | e | T o e | e e [ o [T Bl | B wal Empty Trash from the

often-used settings. Special menu.
Remote Access! » For a quick tutorial on mouse and
Use this Control Strip button desktop skills, choose Mac Tutorials
to connect to and disconnect from the Help menu.

from the Internet.



Window close box
Click this to close
a window.

Folders help organize
your files and applications.
Double-click a folder

to open it.

applicaiine
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Applications are software programs
(such as a game or word processor)
that you use with your computer.
Double-click an application’s icon
to open the application.

Application§ Document

Documents are files that you create
with an application (such as a letter
you create with your word processor).
Double-click the icon to open the file
in the application used to create it.

--Hard disk

All of your files and
applications are kept here.
Double-click the icon to
open it.



How do | find something on the Internet?

If you know the Internet address, you can go there directly.

Type the Internet address
and press Return on

your keyboard.

Double-click
“Browse the Internet”

to open your Web browser.




Or you can search the Internet with Sherlock 2.

click the Search button (Q). Then

2 Type what you want to find and
double-click an item in the list of sites.
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P> Click the other buttons to find people,
read the news, shop, and more.
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Choose Search Internet
from the File menu.



How can | get started on the World Wide \Wel?

These Apple Web sites will help you get the most out of your computer.
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www.apple.com/guide L — — Ao ! 1 www.apple.com/support
‘; For great hardware and software L e s, mmemne [EEER S B0 product support, software updates, and
products for your Mac, check this technical information
Mac Web site or look for the Mac symbol. www.apple.com/store

Purchase the latest Apple hardware,

P> From these Web sites you can quickly
software, and accessories.

link to other Apple Web sites around
the world.



arsl Ararres
by T Y
CHgEsl e
arey

—mpia

TR
1 Bawiin k Wiley

Arls & Lellers
Daily

o
| tha w0l i
[ === WL iRt ]
ampegr
mr——— The Americin

. EROA TN e S

3 el e e el of e
& Emmlikey rap i e o e
B RTE e e

www.apple.com/ireview
Reviews of hundreds of Web sites: movies,
finance, shopping, sports, and more

— T
Al B afan

A

reosl e g ey el b [Me 11] ik

ki
.'ﬂw-\.l.-l*hﬁlﬁ‘ﬂbl.ﬂlli- B By S

* R o
oyt it e

P e L | = | Lip sl By omgy
T ""‘:F == by

- .
L'\.-ﬁ-'&i_:-l o e e ey P Foembekomd e
Mr-llkh. R ke e davg 4 -

H:ﬁr.mu
s el e e D i o e
i e el b b g Vet s emamrd.

T L 1 T

[ Cwny daPor ml M Sy men T D 1.

W ]

www.apple.com/hotnews
The latest Apple news and events, software

www.apple.com/icards
Send customized electronic postcards
to your friends and family.

updates for your Mac, and QuickTime hot picks



What can | do with Tools?

ITools is a new class of Internet services created for Mac users.

Email iDisk
Get your own Mac.com email Your own 20 MB of storage on
address. It's easy and works with Apple’s Internet server. Share
your favorite email programs. photos, movies, and other files over
the Internet. Create personalized
iCards using photos on your iDisk.

KidSafe

Make the Internet a safer place
for your kids. KidSafe gives them
access to more than 75,000
educator-approved Web sites,
and blocks the rest.

HomePage

Build a personal Web site in

three easy steps. Create a photo
album, publish an iMovie, post your
resumé, and more. Now anyone can
view your page on the Internet.
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To get started using iTools:
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To learn more about iTools:
= after you sign up for an account, go to www.apple.com/itools
and click Help on the iTools menu bar

Go to www.apple.com/itools

and click the Free Sign Up button.

Follow the simple instructions
to sign up for a free account.

P If you signed up with EarthLink and got
a Mac.com email address using the Setup
Assistant when you first turned on your
computer, you already have an iTools
account. Go to www.apple.com/itools and
enter your member name and password.

11



How do | use email?

Follow these steps to create and send a message:

Double-click the Mail icon
on the desktop to open your
email application.

P> The first time you open the application,
a setup assistant helps you connect to
your email account.

e
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P To check for new messages,
click the Send & Receive button.
To view a message, click its subject.
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To create a new email message,

click the New button.
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How can | watch movies and videos?
Watch live video on the Internet using QuickTime TV.

File  Edit Mowie Fivortes Window  Help

Connect
to the Internet.

Double-click the
QuickTime Player icon

on the desktop.

et Pull the tab to open
=___ the Favorites drawer.
Then click a channel.

» With QuickTime, you can

also watch movies you make with
iMovie, listen to MP3 music files,
and much more.

To learn more about QuickTime:
= see QuickTime Help, available in the Help menu
= go to www.apple.com/quicktime
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If your computer has a DVD drive, you can watch DVD video.

Use the controller to play
the movie or see the DVD's
special features.

P> To use the whole screen to watch the
movie, choose Present Video on Screen from
the Video menu.

Insert 8 DVD Video diSC. P To learn more about the Apple DVD Player
Then ChOOSe Apple DVD Player see Apple DVD Player Help, available in the ’
from the Apple (&) menu. Help menu.

15



How can | make a movie?

Use iMovie 2 to edit video from a digital video camera.

camera. Then connect the DV

1 Shoot video with a digital video
camera using a FireWire cable.

P> Standard 6 pin to 4 pin FireWire cable
not included.

In iMovie, bring in your video
clips, then edit and polish them
into movies.

Export your finished movie
back to tape in your DV camera
or to a QuickTime file.

To learn more about iMovie:
= open the iMovie application, then go through
the tutorial, available in the Help menu
= see iMovie Help, available in the Help menu
= Qo0 to www.apple.com/imovie
to find compatible DV cameras

16



With iMovie 2, you can add music, voice-overs, titles, transitions, and more.

iMovie monitor
Preview your movie or
view video directly
from a connected

DV camera.

Mode switch

Use this to switch between
importing from a DV
camera and editing.

Viewers
Click the clip viewer

(eye tab) to edit and place
clips. Click the timeline
viewer (clock tab) to

edit sound.

File Edit savanced Help

Playback controls
Use these to play the movie

in the iMovie monitor. Click the

Play Full Screen button to
use the entire screen.

Scrubber bar
Use this to select sections of video.

-Shelf

To make clips part of your
movie after you import
them, move them from the
shelf to the clip viewer.

Editing buttons

Click these to open panels
for adjusting and selecting
sounds, video effects,
titles (text), and scene
transitions. Click the Clips
button to see the shelf.

17



What can | do with AppleWorks?

Use AppleWorks for writing, drawing, making presentations, and more.

Layout capabilities
Add photos, tables,
charts, and sidebars.
Link text frames, layer
graphics, and wrap text.

Word processing
Write letters, create
brochures, make
greeting cards and
party invitations.

Presentation tool
Create an onscreen slide
presentation. Add movies,
art, graphs, and charts.

Database

Keep records, save
addresses, make
inventories. Merge mailing
information with the

word processor to send
form letters.
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Customizable
templates

Choose from a wide
range of predesigned
documents and modify
them as needed.

Spreadsheet
Compute data easily
using over 100 built-in
functions, then use
formatting options to
make it stand out.

Painting

Create art from scratch
or apply effects to
existing pictures

or scanned photos.

Extensive

clip art libraries
Choose from over
25,000 high-quality
clip art images.



To get started using Apple\Works:

Click the type of document you want
to create, or click the Templates tab
to modify a ready-made document.

P> Click the Web tab to download more templates
from the Internet.

S

C)O
OOOOOOOOCD

F ] Deal Coorti i ook Bt Car iThewta

5 &

= s ]

To learn more about AppleWorks:
= see AppleWorks Help, available in the Help menu
= open the AppleWorks Getting Started file
(on your hard disk in the AppleWorks folder)
= go to the AppleWorks Web site at

Open AppIeWorks, www.apple.com/appleworks
in the Applications folder
on your hard disk.
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Where do | go to learn more?

Look in Mac Help for more information on using your computer.

Type a question and
click Search.

. P If you don't see Mac Help
in the Help menu, choose Finder

. from the Application menu and
try again.

P You can browse through
information about your computer
by clicking one of the blue
underlined items in the window.

Wheal"a migw Typa serma wards aed click
G e 1 | i Search, srclick sn andsrlired

P If you want to look at all
of the Help available for
your computer, choose Help
Center from the Help menu.

Choose Mac Help
from the Help menu.
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P Underlined items are links. When you click a link,
it will go to another Help topic, automatically do

something for you, or take you to more information
on the Internet.
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Click an item in the list
of Help topics.

P> If you didn’t find what you were
looking for, try rewording your question.
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What if | have a problem?

If the computer won't respond:

Try to cancel what the computer is doing.
= Press the Command (3¢) and period (.) keys at the same time.

= If that doesn’'t work, hold down the Option and Command (s2) keys
and then press the Esc key.

If the computer still doesn’t respond, restart it.

= Press and hold the Power button for 5 to 10 seconds to shut down
the computer. Then press the Power button to restart it.

= If that doesn’'t work, hold down the Control and Command (32)
keys and then press the Power button.

= If that doesn't work, gently press the reset (®) button by inserting
the end of a paper clip into the small hole above the Power button,
wait a few seconds, and then press the Power button. You need to
reset the date and time (using the Date & Time control panel) after
you reset your iBook.

Then do this;

If the problem occurs when you use a certain application:

n If this is the only way that you can start up your computer, check
with the application’s manufacturer to see if it is compatible with
your compulter.

If the problem occurs frequently:

= Choose Mac Help from the Help menu. Look at the section on how
to prevent and solve problems. You may need to check for
extension conflicts or reinstall your computer’s system software.
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If the computer “freezes” during startup
or you see a flashing question mark:

Turn off system extensions.
= Start up your computer while holding down the Shift key.
If that does not work, start up using the system software CD.

= Insert your system software CD and start up while holding down
the C key. (Make sure the Caps Lock key is not engaged.)

Then do this:

After the computer starts up, see the troubleshooting
information in the onscreen help.

= Choose Mac Help from the Help menu. Look at the section
on how to prevent and solve problems. You may need to check for
extension conflicts or reinstall your computer’s system software.

If you notice that the background picture is different:

= You started up your computer using the system software on your
CD instead of your hard disk. If this is the only way that you can
get your computer to start up, then you probably need to reinstall
the system software on your hard disk. Look for instructions in
Mac Help or look for the system software installation program
on your CD.



If the computer won't turn on or start up:

Make sure the power adapter is plugged into the computer
and into a functioning power outlet.

= Your battery may need to be recharged. You should see an amber
light around the power adapter connector when it is plugged in and
the battery is charging.

If that does not work, reset the computer’s memory.

= Start up the computer and immediately hold down the Command
(38), Option, P, and R keys until you hear the startup sound a
second time.

If that does not work or if you hear a strange sound during
startup:

= |fyou recently installed additional memory, make sure that it is
correctly installed. Try removing the memory; if the computer starts
up normally, the memory is not compatible with your computer.

= If that doesn't work, gently press the reset (®) button by inserting
the end of a paper clip into the small hole above the Power button,
wait a few seconds, and then press the Power button. You need to
reset the date and time (using the Date & Time control panel) after
you reset your iBook.

= See the service and support information that came with your iBook
for information on contacting Apple for service.

Other problems:

If you have a problem with your Internet connection:

= Make sure the telephone line is connected to the modem port (%)
and the line is functioning properly.

= Choose Mac Help from the Help menu. There you can find out how
to locate your Internet settings and the contact information for your
Internet service provider.

If you have a problem connecting other devices:

= Make sure that the device is properly connected. Try unplugging
and plugging in the device again.

= Check to see if the device has software that needs to be installed.

= If that doesn't work, contact the device manufacturer.

= If you have an older device you want to connect, see Mac Help for
information on connecting older devices to your computer.

If you have a problem with an application:

= For problems with software, contact the individual software
manufacturer.

= For information on the software that came with your iBook,
including how to contact the manufacturer, see
www.apple.com/support/bundledsw

If you have a problem using your computer:
= Look at the information in Mac Help for instructions and
troubleshooting information.

If you suspect there may be a problem with your computer
hardware:

= You can use the Apple Hardware Test CD to help you determine if
there is a problem with one of your computer’s components, such
as the memory or processor.
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How do | expand my IBook?

Install an AirPort Card for wireless Internet and network access.

P> For instructions on using the AirPort software,
look in the Help Center, available in the Help menu.

the two plastic tabs away from
the display. Then lift the
keyboard, flip it over, and lay it

1 Shut down your computer. Then on the palm rests. 3 If necessary, remove the metal

2 Release the keyboard by sliding

disconnect the power adapter and clip and pull the AirPort Card
phone cord. Turn the computer from the adapter. The adapter is
over and remove the battery. not used with the iBook.

24



4

Flip up the wire bracket and
connect the end of the antenna
to the AirPort Card. Touch

a metal surface inside the
computer.

0

Slide the AirPort Card (with the
AirPort ID number and barcode
facing up) under the wire
bracket and between the guides
into the slot under the top edge
of the trackpad.

0

Press the wire bracket down to
secure the card. Then replace the
keyboard and battery.

P You may need to reset the date and time
(using the Date & Time control panel) after
installing the AirPort Card.

25



Add additional memory.

P> Your iBook has one expansion slot that accepts
a 1.35-inch (or shorter), PC-100 compliant,
SO-DIMM memory module. For more information
on installing memory, look in Mac Help, available in
the Help menu.

Release the keyboard by sliding
the two plastic tabs away from

the display.
Shut down your computer. Then Lift up the keyboard, flip it over,
disconnect the power adapter and and lay it on the palm rests and
phone cord. Turn the computer trackpad. Touch a metal surface
over and remove the battery. inside the computer.

26



If necessary, flip up the wire
bracket and remove the
AirPort Card.

P To prevent scratching, place a soft cloth
between the AirPort Card and the iBook
case.

0

Remove the two screws that
secure the RAM shield, then
carefully lift it out.

0

Insert the RAM into the slot at an
angle and press down to lock it in
place. Replace the RAM shield,
AirPort Card (if necessary),
keyboard, and battery.

» When reinserting the RAM shield, make
sure that the left side of the shield is under
the keyboard cable.

P> You may need to reset the date and time
(using the Date & Time control panel) after
you install memory.
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How do | work comfortably?

Keyboard and trackpad Use a light touch when typing or using the trackpad and keep
your hands and fingers relaxed. Avoid rolling your thumbs under
When you use the keyboard and trackpad, your shoulders should be your palms.

relaxed. Your upper arm and forearm should form an angle that is
slightly greater than a right angle, with your wrist and hand in roughly
astraight line.

Not this

Change hand positions often to avoid fatigue. Some computer users
may develop discomfort in their hands, wrists, or arms after intensive
work without breaks. If you begin to develop chronic pain or
discomfort in your hands, wrists, or arms, consult a qualified

health specialist.
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Chair

An adjustable chair that provides firm, comfortable support is best.
Adjust the height of the chair so your thighs are horizontal and your
feet flat on the floor. The back of the chair should support your lower
back (lumbar region). Follow the manufacturer’s instructions for
adjusting the backrest to fit your body properly.

You may have to raise your chair so your forearms and hands are at the
proper angle to the keyboard. If this makes it impossible to rest your
feet flat on the floor, you can use a footrest with adjustable height and
tilt to make up for any gap between the floor and your feet. Or you
may lower the desktop to eliminate the need for a footrest. Another
option is to use a desk with a keyboard tray that’s lower than the
regular work surface.

External mouse

If you use an external mouse, position the mouse at the same height as
your keyboard and within a comfortable reach.

Built-in display
Adjust the angle of the display to minimize glare and reflections from
overhead lights and windows.

You can adjust the brightness of the screen when you take the
computer from one work location to another, if the lighting in your
work area changes.

For more information

For additional ergonomic information, see the Apple ergonomic
Web site at www.apple.com/about/ergonomics
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Is there anything else | need to know?

Follow these instructions for using your computer safely and wisely:

When setting up and using your computer, remember the following:

» Read all the installation instructions carefully before you plug your
computer into a wall socket.

» Keep these instructions handy for reference by you and others.

= Follow all instructions and warnings dealing with your system.

= Use only the power adapter that came with your computer.
Adapters for other electronic devices may look similar, but they may
damage your computer.

= Ifyour power adapter came equipped with a three-wire grounding
plug (a plug that has a third grounding pin), then this plug will fit
only a grounded AC outlet. If you are unable to insert the plug into
the outlet because the outlet is not grounded, contact a licensed
electrician to replace the outlet with a properly grounded outlet.
Do not defeat the purpose of the grounding plug!

= Always leave space around your power adapter. Do not use this
equipment in a location where airflow around the power adapter is
confined, such as a bookcase.
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Always disconnect the power adapter and disconnect the phone
line before opening the computer to perform procedures such as
installing memory.

Never turn on your computer unless all of its internal and external
parts are in place. Operating the computer with missing parts can
be dangerous and damage your computer.

Do not connect a digital telephone line to the modem, because the
wrong type of line could damage the modem.

When using your computer or when charging the battery, it is
normal for the bottom of the case to get warm. The bottom of the
computer case functions as a cooling surface that transfers heat
from inside the computer to the cooler air outside. The bottom of
the case is raised slightly to allow airflow that keeps the unit within
normal operating temperatures.

Keep your computer away from sources of liquids, such as drinks,
washbasins, bathtubs, shower stalls, and so on.

Protect your computer from dampness or wet weather, such as rain,
snow, and so on.



Warning Electrical equipment may be hazardous if misused.
Operation of this product, or similar products, must always

be supervised by an adult. Do not allow children access to the
interior of any electrical product and do not permit them to handle
any cables.

Never push objects of any kind into this product through the
openings in the case. Doing so may result in fire or a dangerous
electric shock.

For your own safety and that of your equipment, always disconnect the
power plug (by pulling the plug, not the cord), disconnect the phone
line, and remove the battery if any of the following conditions exists:

= yOu want to remove any parts (leave the cord disconnected as long
as the keyboard is open)

= the power cord or plug becomes frayed or otherwise damaged
= you spill something into the case
= your computer is exposed to rain or any other excess moisture

= your computer has been dropped or the case has been otherwise
damaged

= YOU suspect that your computer needs service or repair
= you want to clean the case (use only the recommended procedure)

Important The only way to disconnect power completely is to unplug
the power plug, disconnect the phone cord, and remove the battery.
Make sure at least one end of the power cord is within easy reach so
that you can unplug the computer when you need to.

Warning T0 avoid damage to your computer, Apple recommends
that only an Apple-certified technician install additional RAM.
Consult the service and support information that came with your
computer for instructions on how to contact an Apple-authorized
service provider or Apple for service. If you attempt to install
additional RAM yourself, any damage you may cause to your
equipment will not be covered by the limited warranty on your
computer. See an Apple-authorized dealer or service provider for
additional information about this or any other warranty question.

Your iBook has a unique appearance and finish that may contain minor
imperfections, some of which may increase over time. Exposing your
iBook to extreme temperatures or humidity may cause this process to
accelerate. Proper care and handling, as described in this manual, will
help keep your iBook looking its best.

To clean the case, do the following:

1 Disconnect the power plug and phone cord and remove the
battery. (Pull the plug, not the cord.)

2 Wipe the surfaces lightly with a clean, soft cloth dampened with
water.

warning Do not use any substance containing isopropyl alcohol.
It can damage the case.

31



Where’s the fine print?

Communications, Telephone, and Modem
Regulation Information

For information on FCC regulations, radio and television interference, and
telephone and modem information related to this product, see the files in the
Communications Regulations folder, inside the Apple Extras folder on your hard disk.

Laser Information

Warning Making adjustments or performing procedures other than those specified
in your equipment’s manual may result in hazardous radiation exposure.

Do not attempt to disassemble the cabinet containing the laser. The laser beam
used in this product is harmful to the eyes. The use of optical instruments, such as
magnifying lenses, with this product increases the potential hazard to your eyes.
For your safety, have this equipment serviced only by an Apple-authorized

service provider.

Service Warning Label
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High-Risk Activities Warning

This computer system is not intended for use in the operation of nuclear facilities,
aircraft navigation or communications systems, or air traffic control machines, or for
any other uses where the failure of the computer system could lead to death, personal
injury, or severe environmental damage.

Camera Information

The DV camera pictured on page 16 of this manual is not included with this product.
The model shown may not be available in all areas.

ENERGY STAR®

As an ENERGY STAR® partner, Apple Computer has determined that this product
meets the ENERGY STAR® guidelines for energy efficiency. The United States
Environmental Protection Agency’s ENERGY STAR® program is a partnership with
office product equipment manufacturers to promote energy-efficiency. Reducing
energy consumption of office products saves money and reduces pollution by
eliminating wasted energy.

Every effort has been made to ensure that the information in this manual is
accurate. Apple is not responsible for printing or clerical errors.



